hubertsj413

Deutz DX90 hydraulika zewnętrzna

Polecane posty

hubertsj413    0

Witam, mam pytanie co do hydrauliki zewnętrznej w deutz DX90. W ciągniku kupiony na początku roku i jest w nim jedna para szybkozłączy. Dzisiaj miałem okazję korzystać po raz pierwszy z hydrauliki zewnętrznej w celu kiprowania przyczepą, wszystko szło sprawnie ale gdy chciałem opuścić przyczepę to musiałem przełożyć wąż do drugiego gniazda. (przyczepa opadła bez jakiegokolwiek ruchu dźwignią). Czy tak powinno być? Czy nie powinno wszystko odbywać się pod jednym gniazdem?   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertsj413    0

Jakiś pomysł od czego zacząć szukać? Dodam jeszcze że jedno gniazdo jest podpięte stalowym przewodem a drugie zwykłem wężem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lukasztusin123
      Witam.
      Valtra Valmet 8150, gdzie zamontowana jest pompa, która odpowiada za ciśnienie oleju w skrzyni biegów?  Czy ta sama pompa odpowiada za skrzynię biegów, oraz za całą resztę hydrauliki w traktorze? (wspomaganie, podnośnik itd.)
    • Przez Suchorski_15
      Witam, mam pytanie odnośnie ładowarki teleskopowej jcb 526-55 kupiliśmy ja okolo roku temu I od początku był Z nią problem, 
      Jeden z nich to właśnie hydraulika. Chodzi o to że gdy naladujemy pełną łyżkę (2.20m) np obornikiem to ma ciężko podnieść, lecz gdy wychylimy trochę łyche do wysypu odrazu podnosi Z lzejszymi ladunkami nie ma problemu. 
       
      Drugi problem jest taki że gdy uruchomimy skręt na wszystkie koła I chwilę pojezdzimy to skręty się zacinaja w sensie ze tylne koła są skręcone w prawo A przednie na wprost I trzeba od nowa je regulować co może przyczyna tych problemów? Pozdrawiam
    • Przez Nasters
      Witam może ktoś wymianiał pierścienie tłokowe we włoskim silniku stosowanym w same i lamborghini.Chodzi mi tu dokładnie o Lamborghini 1060  6cyl.Trzeba odjezdzać przodkiem żeby zdjać miske ??? ktoś cos ?
    • Przez patryk90
      Witam. Problem z podnośniki em, na pusto podnosi po podpięcie maszyny nie chce ruszyć jej do góry. Co może być?
    • Przez navara
      Jak odkrecic zwolnice stanolem na tym zabezpieczeniu co trzymam srubokretem w lewo w prawo to sie odkreca ??

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.