JumperTomek

Podłączenie nawiewu w MTZ 82

Polecane posty

JumperTomek    4

Mógłby ktoś zrobić fotkę podłączenia wszystkich przełączników na dachu ? Nie działa mi nawiew na 1 biegu, a na 2 tylko lewy. Mam tam 2 niebieskie przewody nie podłączone i brązowy zawinięty taśmą.  Dziękuje z góry za fotkę :) U siebie przełączniki mam po lewej stronie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mchammer    0

W kumurunie jest nawiew na dwa biegi? Jak to zrobione bo jeśli to prawda to chętnie to ogarnę? Jak ja kiedyś grzebałem to dochodzi chyba tylko plus i minus? A nie jest przypadkiem tak, że na jedno cyknięcie przełącznika działa jeden na dmuch na na drugim zakresie przełącznika obydwa nadmuchy pracują?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Dwa silniki i przełącznik. Na jedynce silniki są połączone szeregowo. Plus idzie do pierwszego silnika, z niego wychodzi na drugi który łączy się z masą. Każdy z silników zasilany jest 6 V i to pierwszy bieg. Na dwójce zasilane są równolegle. Plus idzie na raz do obu i wychodzi na masę z obu. Zasilane 12 V. Proste.

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JumperTomek    4

Muszę tam pogrzebać jeszcze. Na 1 biegu nie działa nic, na 2 tylko lewy. Niebieskie kable mam nie podłączone, a 2 brązowe są skręcone. Dlatego chciałbym fotkę żeby zobaczyć jak to jest u innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Przecież kolega @seweryn20 wyjaśnił jak ma być podłączone. Zrób tak samo i będzie działać. Po co Ci wielkie zdjęcia dla kilku przewodów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No więc podłącz tak jak ma być a się dowiesz co tam było namieszane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Tu masz schemat z zaznaczonym na czerwono układem elektrycznym wentylatorów, opis kolorów i części schematu, wykaz bezpieczników i żarówek.

Cała instalacja ogrzewania mieści się w jednej garści.

http://zapodaj.net/4a5f1da8f03fb.jpg.html

http://zapodaj.net/d6264336095a2.jpg.html

http://zapodaj.net/3672c194fff1a.jpg.html

 

 

Edytowano przez seweryn20

BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JumperTomek    4

okazało się że kabelek jeden miał urwany konektor i nie łączyło :P Na 1 biegu działają obydwa silniki teraz, ale na 2 dalej lewy tylko :P narazie już nie drążę tematu. Myślę, że pierwszy bieg spokojnie wystarczy, żeby schłodzić trochę kabinę. Założyłem wymyty filtr. I mam tylko pytanie czy ta szmata jest ok ?;p u was jest tak samo ?

 

http://zapodaj.net/329ef1475a92c.jpg.html

 

Założyłem przy okazji nowe siłowniki do dachu, stare już nie trzymały w ogóle. Są 3 cm krótsze od oryginalnych, ale starczy :P

 

http://zapodaj.net/3804706571b0d.jpg.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

To podsufitka? Wymień na nową. Kup gąbkę, klej tapicerski i skaj. 

Tym ciągnikiem z otwartym dachem sie jeździć nie da. Nie wiem czy zawiasy to wytrzymają na dłuższą metę.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    306

Da się da :D Całe lato jeżdżę chyba że mocno świeci słonko z góry to lepiej zamknąć :D 


Mój Wladimirec podbija świat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

W zetorze jest fajnie dach otwierany a ta klapa to raczej do wietrzenia kabiny nie służy. Próbowałem ale jakoś mi to nie leży. Wolę wentylatory włączyć.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JumperTomek    4

To nie jest podsufitka właśnie :P To chyba jakieś wyciszenie dachu :P Nie wiem właśnie dokładnie co to :D bo w kabinie jest wszystko tak jak powinno :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Na moje oko widząc w tle zawiasy dachu to podsufitka. Gąbka pod dachem i skaj.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez I_LOVE_MTZ
      witam co może być przyczyną słabo świecą lampy na wyjściu przy lampie ma 9v
    • Przez corejack
      Mój pierwszy post, zatem witam wszystkich serdecznie.
      Od niedawna jestem właścicielem mtz 82 z 1979r.
      Technicznie ok, ale dość mocno zaniedbany optycznie, elektrycznie.
      W wolnych chwilach doprowadzam go powoli "do ładu"
      Użytkowany będzie głównie jesienią i zimą, więc chcę opanować również ogrzewanie.
      I tu moje pytanie i prośba o pomoc:
      Gdzie przy silniku podłącza się nagrzewnicę - jedno wyjście jest od strony kabiny, wspominane nieraz tu na forum (pełni również rolę kranu), ale nie wiem, gdzie jest drugie.
      Podejrzewam korek 3/8 w pompie wody, ale nie jestem pewien, obdzwoniłem też kilka sklepów i nikt nie ma ewentualnie króćca w to miejsce, więc jestem w przysłowiowej kropce.
       
      Używałem szukajki, ale nie znalazłem taj informacji. Jeśli ktoś mógłby wrzucić fotkę z tym wyprowadzeniem, byłoby super.
    • Przez BAD80
      Witam,
      posiadam mtz-82 z 96r. jestem jego drugim włascicielem. W ciągniku po dokonaniu zakupu zauwazyłem, że brakuje na spodzie ciągnika pokrywy tu pod tarczą sprzegłową.
      Dopiero podczas pracy uświadomiłem sobie z jakiego powodu - ciągnik jak się rozgrzeje to przez ten otwór wycieka olej. Jak chwilę postoi to pod spodem tworzyła się mała kałuża z oleju bo kapało. Widocznie nie ma tej pokrywy bo inaczej olej by się gromadził i by zaolejał tarcze sprzegłową ( tak myslę sam) Ostatnio musiałem zrobić przegląd, więc postanowiłem dorobić tą pokrywę tymczasowo, tak by nie nakapało na stacji;) Po powrocie i krótkiej pracy w polu zauważyłem, że olej zaczyna wyłazić naokoło szczeliny tu gdzie jest złączony przód ciągnika z tyłem ( tak myśle, że pewnie obracające się sprzegło tak rozbryzgało aż szczelinami olej wyszedł?), postanowiłem wykrecić tą pokrywe pod sprżegłem i wtedy wylało się sporo oleju i dosłownie ciurem się leje teraz jak jest rozgrzany i zwłaszcza wtedy gdy jest załączony WOM, natomiast na tej pokrywce zostało sporo syfu - tylko po jednym dniu. Moje pytanie jest takie skąd on się tam bierze i co mogło puścić? najpewniej przedostaje się ze skrzyni biegów bo tam stwierdzam ubytek oleju. Od spodu widzę, że olej gdzieś z góry wycieka i chyba bez rozpoławiania ciągnika nie da się stwierdzić gdzie jest defekt. Czy ktoś się już spotkał z czymś takim? Może ktoś posiada jakieś rysunki/katalog części gdzie jest narysowane co tam po kolei jest? W załączeniu kilka fotek... Z gory dziękuję za pomoc, mam ten ciągnik od niedawna, więc dopiero się go "ucze"

    • Przez Mateusz95
      Witam. jestem zainteresowany kupnem belarusa. i czytałem ze jedne maja taka skrzynie a drugie taka. czym sie rózni skrzynia zsynchronizowana od niezsynchronizowanej. i która jest lepsza?
    • Przez ceston
      Czy jest możliwość kupienia samej gwiazdy na 8 szpilek do mtz 820 na przednie kola?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.