Skocz do zawartości
JumperTomek

Podłączenie nawiewu w MTZ 82

Polecane posty

JumperTomek    4

Mógłby ktoś zrobić fotkę podłączenia wszystkich przełączników na dachu ? Nie działa mi nawiew na 1 biegu, a na 2 tylko lewy. Mam tam 2 niebieskie przewody nie podłączone i brązowy zawinięty taśmą.  Dziękuje z góry za fotkę :) U siebie przełączniki mam po lewej stronie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mchammer    0

W kumurunie jest nawiew na dwa biegi? Jak to zrobione bo jeśli to prawda to chętnie to ogarnę? Jak ja kiedyś grzebałem to dochodzi chyba tylko plus i minus? A nie jest przypadkiem tak, że na jedno cyknięcie przełącznika działa jeden na dmuch na na drugim zakresie przełącznika obydwa nadmuchy pracują?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Dwa silniki i przełącznik. Na jedynce silniki są połączone szeregowo. Plus idzie do pierwszego silnika, z niego wychodzi na drugi który łączy się z masą. Każdy z silników zasilany jest 6 V i to pierwszy bieg. Na dwójce zasilane są równolegle. Plus idzie na raz do obu i wychodzi na masę z obu. Zasilane 12 V. Proste.

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JumperTomek    4

Muszę tam pogrzebać jeszcze. Na 1 biegu nie działa nic, na 2 tylko lewy. Niebieskie kable mam nie podłączone, a 2 brązowe są skręcone. Dlatego chciałbym fotkę żeby zobaczyć jak to jest u innych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Przecież kolega @seweryn20 wyjaśnił jak ma być podłączone. Zrób tak samo i będzie działać. Po co Ci wielkie zdjęcia dla kilku przewodów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No więc podłącz tak jak ma być a się dowiesz co tam było namieszane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Tu masz schemat z zaznaczonym na czerwono układem elektrycznym wentylatorów, opis kolorów i części schematu, wykaz bezpieczników i żarówek.

Cała instalacja ogrzewania mieści się w jednej garści.

http://zapodaj.net/4a5f1da8f03fb.jpg.html

http://zapodaj.net/d6264336095a2.jpg.html

http://zapodaj.net/3672c194fff1a.jpg.html

 

 

Edytowano przez seweryn20

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JumperTomek    4

okazało się że kabelek jeden miał urwany konektor i nie łączyło :P Na 1 biegu działają obydwa silniki teraz, ale na 2 dalej lewy tylko :P narazie już nie drążę tematu. Myślę, że pierwszy bieg spokojnie wystarczy, żeby schłodzić trochę kabinę. Założyłem wymyty filtr. I mam tylko pytanie czy ta szmata jest ok ?;p u was jest tak samo ?

 

http://zapodaj.net/329ef1475a92c.jpg.html

 

Założyłem przy okazji nowe siłowniki do dachu, stare już nie trzymały w ogóle. Są 3 cm krótsze od oryginalnych, ale starczy :P

 

http://zapodaj.net/3804706571b0d.jpg.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

To podsufitka? Wymień na nową. Kup gąbkę, klej tapicerski i skaj. 

Tym ciągnikiem z otwartym dachem sie jeździć nie da. Nie wiem czy zawiasy to wytrzymają na dłuższą metę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

W zetorze jest fajnie dach otwierany a ta klapa to raczej do wietrzenia kabiny nie służy. Próbowałem ale jakoś mi to nie leży. Wolę wentylatory włączyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JumperTomek    4

To nie jest podsufitka właśnie :P To chyba jakieś wyciszenie dachu :P Nie wiem właśnie dokładnie co to :D bo w kabinie jest wszystko tak jak powinno :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×