laxonultima

John Deere 6820 Olej/WOM

Polecane posty

Wybrane dla Ciebie
galeria
john
laxonultima    0

Witam wszystkich forumowiczów zwracam z informacją na temat ciągnika John Deere 6820 rok 2004 skrzynia power quad przyspieszacze w dźwigni, na temat olejów do silnika, skrzyni biegów oraz zwolnic i przedniego mostu.

 

-Ile wchodzi oleju do poszczególnych miejsc ?

 

Oraz chciałem się zapytać co może być przyczyną że nie można wyłączyć wałka tylnego WOM. Włącznik w pozycji OFF a wałek nadal pracuje, dopiero po wrzuceniu dźwigni na "N" (neutral) przestaje się obracać. Dodam że jak się go włączy pokazuje na wyświetlaczu jego prędkość cyfrową, ale nie analagową (zegarowa).

 

Proszę o pomoc. Pozdrawiam.


John Deere 6610

 

John Deere 6820

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jasko1993    10

nie wzoruj się na tym, trochę odbiega od rzeczywistości, mam 6830 z 2012r też na skrzyni PQ tylko że ćwiartki na klawiszach ale to jest to samo. A więc do silnika wchodzi 21l fush mot 15W40 cała bańka 20l jest ciut mało, skrzyni nie wymieniałem jeszcze ale mówią że wchodzi coś ponad 50l, ja dolewam fush stou 10w40, a do przedniego mostu i obu zwolnic weszło razem 11l fush gear 90ls. Do małego 6200 leje te same oleje i chodzą bez zarzutu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez maly_mani2
      Witam,
      Jestem nowy na Forum dlatego witam wszystkich bardzo serdecznie.
      Niedawno moja przygoda rozpoczeła się z John Deerem 6920S, lecz w dniu dzisiejszym wyskoczył mi błąd na wyświetlaczu ,,alternator error" coś w tym rodzaju  i błąd nr BIF 000167.16 czyli Wysokie napięcie na D+ (silnik uruchomiony). Koledzy niestety za nic w świecie  nie wiem co to znaczy i co może być przyczyną. Czyżby regulator napięcia??? 
      Dodam jeszcze co ciekawe że problem jak zauważyłem pojawia się jak jade na wyższych obrotach silnika oraz podczas postoju jak pozapalam wszytkie reflektory, na wolnych obrotach silnika na postoju i przy wyłączonym oświetleniu problemu brak. 
      Czy ktoś może mi pomóc w rozwiązaniu tego problemu?? Był bym bardzo wdzięczny.
    • Przez massei8
      Witam poszukuje opinii o ciągniku John deere 8330 interesuje mnie awaryjność, komfort pracy i spalanie
    • Przez Kasa997
      Witam mam taki problem wyskakuje mi błąd d1A co z tym zrobić??
    • Przez dzakubek83
      Witam posiadam jd6200 ukrecila mi się flansza pomiędzy silnikiem  a pompą skrzyni czy spotkał się ktoś z takim przypadkiem i co było przyczyną takiej awarii 
    • Przez tomi32
      Witam Panowie co oznacza blad ecu0 2033.19 bo nigdzie nie mogę znaleźć 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.