Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez BartoszWitusik
      Mam pytanie jak zmniejszyć liczbę owinięć bali siatką w balarce krone kr130 na sterowniku krone komfort ponieważ podczas przyciśnięcia przycisku odpowiedzialnego za owijanie owija mi 5 razy bale a chciałbym ustawić na 3 owinięcia. Proszę o pomoc z góry dziękuję 
    • Przez maciej2013
      witam chciałbym zapytać jakich używacie siatek do owijania sianokiszonki i słomy tymi prasami? bo kronoskie to cena 600 zl za szpule , czy na tych tańszych też dają radę? dopiero zakupiłem tą prasę i jestem ciemny w tych sprawach za wszystkie odpowiedzi dziękuję i pozdrawiam
    • Przez Zbych6622
      Witam, 
      Mam problem ze swoją prasą krone 10-16s. Przy zluzowaniu ciśnienia w prasie ( łańcuchów), manometr ciągle pokazuje ciśnienie, pozostaje na nim okolo 60 bar. Przy ustawieniu ciśnienia do prasowania np. Sianokiszonki wskazuje ciśnienie początkowo 160 bar a pod koniec prasowania  belki wchodzi nawet powyżej 200 bar. Co może być tego przyczyną? Dodatkowo jest problem z łańcuchem po lewej stronie prasy. Gdy belka z sianokiszonką zaczyna być widoczna na komputerze, to wtedy łańcuch 20B wchodzi na zębatkę 2 (zdjęcie w załączniku)  i przeskakuje, dodam, że zębatki  1, 2 i 3 wraz z  łańcuchem  je łączący były wymienione przed sezonem , lecz to nie pomogo.;( czy ktoś kiedyś miał podobną sytuację i ją rozwiązał? 

    • Przez Piotr1711
      Witam. Posiadam od niedawna VarioPack 1500 zmiennokomorową. Podczas ustawienia ciśnienia na 100 bar, otwierając komorę i zamykając po dwóch razach, ciśnienie zwiększa sie stopniowo na maksa. Czy tak powinno być? Jeśli nie to co to może byc za przyczyna?
    • Przez Pka93
      Witam podczas rutynowej próby podpięcia praso owijarki krone 1250 combi pack okazało się że komputer sterujący (w kabinie) nie włącza się. Gdy podpinałem ją kilka miesięcy wcześniej wszystko było w porządku. Standardowo sprawdziłem bezpieczniki oraz czy wszędzie prąd dochodzi. Wszystko jest w porządku jednak sterownik dalej nie daje się włączyć. Czy ktoś miał taki przypadek?  Może ktoś ma namiary na mechanika z okolicy Kielc który był by w stanie mi pomóc? Z góry dziękuję za wszelkie informacje.  
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.