News
MafiaDG

Opony Pronar 82sa Jak założyć ?

Polecane posty

Wybrane dla Ciebie
galeria
Pronar
MafiaDG    2

Witam . Wczoraj przyszły mi opony do mojego Pronara 82 sa i wziąłem się za wymianę ale opona po założeniu nie chce wskoczyć na swoje miejsce przy ciśnieniu 1,7 bara. Mam pytanie czy można felgę lub oponę czymś posmarować/natłuścić , żeby ładnie wskoczyła ? Jak wy to robicie , czym smarujecie ? I mam drugie pytanie na jakich oponach wasze pronary jeżdżą (tylnia oś) i przy jakim ciśnieniu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MafiaDG    2

Woda i talk to chyba niezbyt dobre powiązanie . A jest coś ze środków domowego użycia co można użyć ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

romek6340    203

Żaden tawot i nic ropopochodnego bo niszczy gumę. Z domowych sposobów margaryna, olej płyn do naczyń czy szampon itp. Możesz też kupić pastę montażową do opon ale to do sztuki się nie opłaca. Aby wskoczyła możesz pompować do 2,5 czy 3 bar.


Przetrząsaczo-zgrabiarka - kupię

Kuhn Haybob 360; GRS 25 lub podobne. Kontakt priv.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MafiaDG    2

Tak też myślałem żeby płynem do mycia naczyń posmarować felgę i oponę . Dziękuję bardzo :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MafiaDG    2

A jakie ciśnienie powinna mieć opona radialna Taurus 18.4 R 34 460/85 ? dodam że Pronar pracuje z pługiem atlasa 4 skibowym z zabezpieczeniami hydrauliczymi , który waży 910 kg ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    35

Instrukcja mówi że:

Do wszelkich rodzajów prac na miękkich podłożach: 1,0-1,2 atm.

Do orki i prac na twardych podłożach: 1,0-1,7 atm.

Do pracy z ciężkimi maszynami rolniczymi: 1,2-1,8 atm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MafiaDG    2

Też znalazłem w instrukcji ale nie wiem jakie będzie najlepsze to ciśnienie bo teraz jest miękko u nas a mam jeszcze 10 ha do zaorania i 1,5ha do talerzowania , a jutro składam opony i nie wiem jakie ciśnienie bić do nich , jakie więc proponujecie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    799

Bo towot rozpuszcza gumę. Za jakiś czas gdy zajdzie potrzeba rozebrać koło zmiękczony towotem rant może się przywulkanizować do felgi albo zniszczyć przy demontażu łyżką. Płyn do naczyń, talk, maka ziemniaczana, smar do opon.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    799

Posmaruj gumę czystym smarem a za jakiś miesiąc przetrzyj ją czystą szmatą. Zobaczysz co na niej będzie prócz samego smaru.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MafiaDG    2

Dokładnie . Dzięki panowie już opony założone :) ale muszę przyznać że te Voltyre co miałem na tyle są trochę szersze o te 2-3 cm od Taurusów ale rozmiar jest ten sam . Jednak użyłem płynu do mycia naczyń i młotka i wskoczyła jak się należy . Niby to i to radialne ale na Taurusach jak się przejechałem ze 2 km to dużo lepiej się jeździ ( miększe są ) i lepiej hamuje ciągnik bo Taurusy są płastsze a nie tak jak Voltyre , które są wypuchłe jak dętka od roweru .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ReV
      Witam, 
      Ciągnik stał 3 miesiące i podczas próby uruchomienia słychać tylko uderzenia w elektrowłącznik.
      Co zrobiłem dalej: kupiłem nowy rozrusznik z elektrowłącznikiem (nowy) i dalej nie zapala.
      Słyszałem że może być to wina przetwornika z 24V na 12V. Kupiłem nowy i dalej nie zapala. 
      Słyszałem tez że może być to wina jednego akumulatora, kupiłem 2 nowe i dalej jest problem.
      Przekaźniki też są 2 nowe.
      Słyszałem że coś może być nie tak z masą, jednak nie mam siły walczyć.
       
      Czy ktoś ma jakieś wskazówki/pomysły? 
    • Przez dawid35123
      Witam
      Mam pytanie czy element przedniego napędu zaznaczony na zdjęciu na niebiesko powinien się wysunąć czy trzeba zdejmować cały korpus o góry (czyli jedna z śrub zaznaczona czerwonym kółkiem) ? Jak widać na zdjęciu trochę się wysunął ale dalej jakoś nie chce iść. Rozbierany z powodu dużego przecieku oleju.
      Pozdrawiam.

    • Przez dawidek223
      Witam,
      Panowie dzisiaj był u mnie elektryk i robił podgrzewanie świecy , podgrzewanie działa już tylko jest mały problem na desce rozdzielczej nie działa kontrolka od świecy między innymi nie działa też od długich świateł ,co świeci od paliwa ,od ciśnienia oleju w układzie kierowniczym, od kierunkowskazów dla przyczep  mówił że mogą być żarówki w zegarze po palone  ,dodam jak zjedliśmy pod kierownicą plastki to z lewej strony. Jak jest stacyjka na podłodze leżał jakiś przerywacz BPK-1  i były 4 kabelki podłączone obok leżało 6 kabelków dodam też że luzem leży niebieski kabel z suwką plstikową odłączony. zrobiłem zdjęcia dla uwagi



    • Przez Rolnik551
      Witam cieknie mi gdzieś koło orbitrola pod kabiną gdy się olej rozgrzeje jak się dostać do orbitrola bo od spodu to rozdzielacz zasłania
    • Przez Rolnik551
      Da radę rozjechac ciągnik od tyłu muszę doiść do skrzyni a nie chce reduktora i wszystkiego rozbierać 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.