Skocz do zawartości
B2rT

T25 Klakson i światło stop

Polecane posty

Wybrane dla Ciebie
B2rT    0

Witam, 

mój problem polega na tym iż gdy włączę mase to klakson oraz światło działa tak jak być powinno, ale gdy nie ma kluczyka w stacyjce nie działa nic ( to jest akurat dobrze ) problemem natomiast jest to że jak odpale ciągnik w tym momęcie automatycznie przestaje działać światło stop i klakson, wtedy musze wyciągnac kluczyk zapalania i wcisnąć go jeszcze raz i już jest ok. Co jest nie tak?

 

Prosze o pomoc z problemem. Z góry dziękuje. Pozdrawiam. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
B2rT    0

No dobra, ale co z tym mam zrobić?
Myślałem żeby zmienić zasilanie na klakson i światło stop, oczywiście przez bezpiecznik. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kristoffer    4

Pewnie że tak możesz zrobić a jeszcze prościej jak byś odnalazł przewód od stopu przy stacyjce i dał go do zasilania przy stacyjce .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
B2rT    0

Zrobiłem tak: masę która była przykręcana na jedną śrubkę w obudowie całej stacyjki przedłużyłem kablem i dałem ją bezpośrednio do głównej masy pod maską i teraz jest ok, nie ma już tego problemu, nie wiem czy pozbyłem sie problemu już na dobre czy na jakiś czas, czy w ogóle to jest jakiś zbieg okoliczności, bo może gdy tam grzebałem coś niezamierzanie poprawiłem i działa, czy po prostu wina nie leżała po stronie zasilania lecz po stronie masy, nie wiem, działa to działa ;)

dzięki Panowie za odpowiedzi, Pozdrawiam. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    206

Masa jest od guzika klaksonu. Aby zasilanie było ciągle na stop i klakson musisz przełączyć szary przewód na śrubkę z niebieskim  pod stacyjką


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez NonStop
      Witam czy ktoś kiedyś ustawial pompę po tych znakach ? Jeśli tak to powie mi ktoś jak to zrobić, lub jak inaczej to zrobić bo pierwszy raz spotykam się z taką pompa i nie mam już głowy do niej. 

    • Przez Ist
      Tak jak w tytule, którym biegiem, +- ile obrotów, jaki opryskiwacz/dysze i ile wychodzi wam wody na ha?
    • Przez Arasowsky
      Cześć. Czy spotkał się ktoś z przerywanym klaksonem w swoim Władimircu? Założyłem trąbke z malucha, gdzie działała, natomiast tutaj przerywa i działa bardzo cicho. Nagrałem film:
      Spotkał się ktoś z taką sytuacją?
    • Przez Arasowsky
      Cześć! Rozebrałem całą deskę, ponieważ wymieniam instalację i pod włącznikami świateł jest takie coś z dwoma wyjściami, do czego szedł przewód ze stacyjki, ten który idzie do rozrusznika. Ale ten przewód jest teraz luźny po poprzedni właściciel coś modził. Teraz ze stacyjki idzie bezpośrednio przewód do rozrusznika i działa. Więc pytanie czy to jest przekaźnik rozrusznika?

    • Przez Dziuba
      Witam. Chciałem pszerobic swój kultywator na agregat uprawowy co sądzicie o dorobieniu wału packera??? A moze jakas inna opcja zdjecia moze ktos ma swojego cuda 😉 pozdrawiam 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.