Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
st220    12

Dla Ciebie i dla elementów gumowych , bo dla rury to raczej nic się nie stanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zonaRolnika    1

soda"zerzre" gumy i wtedy beda bakterie mnozyc sie.. ja myje na zmiane hypracidem i hyproclorem, do tego po pierwszym plukaniu puszczam owe gabki ale zrobione ze zwyklej gabki, potem po myciu z plynami tez gabka która cala wode ktora zostaje mi sciagnie i na koniec jest plukanie :) Mozesz posprawdzac tez uszczelki bo jesli jakas pekla to tam zbiera sie mleko i mnoza sie bakterie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
subiektywny    4

wczoraj zajrzałem do rur na łączeniu tam gdzie ostatnio i na oko już prawie nic tam niema także nie będę ryzykował z tą sodą, dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

subiektywny    4

no i d*pa, znowu wyszły podwyższone bakterie, zaznaczę, że myję cały czas (rano i wieczorem) na zmianę płynami De laval kwaśnym i zasadowym i gorącą wodą, odkreciłem kolejne miejsce w rurach na linii a tam znowu takie zsiadłe resztki mleka, czym to w końcu wyczyścić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
subiektywny    4

odświeżam, w dalszym stopniu mam problem z bakteriami, wymieniłem płyny, gumy, zbiornik też po przeglądzie ...ale nic to nie zmieniło, wychodzi cały czas nieduzo ponad sto, co jeszcze mam sprawdzić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz132    9

a jak mleko pobieraja .... moze przez zawór na dnie zbiornika .... tam mozna zapomniec umyć ,,,,, w rurach może na złączeniach być też coś osadzone ,,,,, kiedyś w dojarce przewodowej wzrost bakterri powodawał u mnie przewod od pompy mlecznej do zbiornika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
subiektywny    4

a myjesz woda miejska czy ze studni??

woda z sieci wodociągowej, co miesiac badana przez sanepid także odpada

 

a jak mleko pobieraja .... moze przez zawór na dnie zbiornika .... tam mozna zapomniec umyć ,,,,, w rurach może na złączeniach być też coś osadzone ,,,,, kiedyś w dojarce przewodowej wzrost bakterri powodawał u mnie przewod od pompy mlecznej do zbiornika

 

mleko pobierają górą, mimo to jakiś tydzień temu rozebrałem też tez zawór dolny-było czysto, jeżeli chodzi o złączenia na rurach to nie zaglądałem ale z tego co się przyglądałem to nie jest to takie proste, a tych złączeń jednak troche jest, jeżeli chodzi o przewód od pompy do zbiornika to on faktycznie od nowości tzn. 6 lat nie był wymieniany choć na "oko" wygląda ok, już sam niewiem co mam robić i gdzie tego szukać, gdzieś te je...ne bakterie sie gromadzą, nie jets ich dużo ale tak jak pisałem cały czas wychodzi mi od 100 do 140

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinek192    8

to są dwie opcje. . -Albo gdzieś na przewodach (zwłaszcza łączenia kolanka uszczelki gumy ) jest brud i trzeba wszystko niestety rozkręcić (co naprawdę polecam bo można tam czasami się zdziwić) albo, co jest dość mało prawdopodobne ale nie mniej możliwe, gdzieś w mleczarni bądź mleczarek tnie w uja

 

chyba wydaje mi się że musisz poświęcić dzień i rozebrać przewody..tam szukałbym rozwiązania problemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
subiektywny    4

to są dwie opcje. . -Albo gdzieś na przewodach (zwłaszcza łączenia kolanka uszczelki gumy ) jest brud i trzeba wszystko niestety rozkręcić (co naprawdę polecam bo można tam czasami się zdziwić) albo, co jest dość mało prawdopodobne ale nie mniej możliwe, gdzieś w mleczarni bądź mleczarek tnie w uja

 

chyba wydaje mi się że musisz poświęcić dzień i rozebrać przewody..tam szukałbym rozwiązania problemy

 

nie pozostaje mi nic naprawdę innego tylko jutro te łączenia na rurach rozkręcać, jeżeli tam nic nie będzie to jest jakiś kosmos, niech ktoś z mleczarni przyjeżdza na kazde dojenie i wszystko sprawdza po kolei jak ja robię, już niemam na to sił, ostatnio nawet gdzieś wyczytałem, że mogą to być rury powietrzne ale po ich umyciu nic się nie zmieniło, leje nawet dezynfekant do 3 płukania z zimną wodą i ku.wa mać dalej to samo!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinek192    8

od tego najlepiej zacząć a później jak to nic nie da to będziesz myślał dalej...a jakich używasz środków do mycia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
subiektywny    4

od tego najlepiej zacząć a później jak to nic nie da to będziesz myślał dalej...a jakich używasz środków do mycia?

 

hypracid i hyproclor, wczesniej miałem de laval ale myślałem, że to ich wina więc zmieniłem na inne ale nic to nie dało, na 22 szt krów wlewam jakieś 300 ml na zmianę rano kwaśny wieczorem zasadowy i du.a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz132    9

wiesz ze czasami trzeba wymienić uszczelka na zaworze od zbiornika mleka .... u mnie biorą dołem .... uszczelka zuzyta niby nie widać było ze cos nie tak a podwyzszalo bakterie .... a propo laczen na rurach myjesz dojarke z soda kaustyczna a potem powinno wypasc takie brudy z rur z tych łączeń po tym myciu naprawde sporo płukań jest ale takie cos raz na rok moze na 2 lata sie u mnie robi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
subiektywny    4

wiesz ze czasami trzeba wymienić uszczelka na zaworze od zbiornika mleka .... u mnie biorą dołem .... uszczelka zuzyta niby nie widać było ze cos nie tak a podwyzszalo bakterie .... a propo laczen na rurach myjesz dojarke z soda kaustyczna a potem powinno wypasc takie brudy z rur z tych łączeń po tym myciu naprawde sporo płukań jest ale takie cos raz na rok moze na 2 lata sie u mnie robi

 

na zaworze uszczelka ok, jezeli chodzi o sodę kaustyczną to nigdy jeszcze jej nie używałem, ostatnio rozkreciłem ten szklany pojemnik, do którego napływa mleko podczas doju i wymieniłem taką dużą gumową uszczelke (był tam troche syf) jutro dam mleko do badań jak nadal bedą bakterie podwyższone to kupię tę sodę kaustyczną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinek192    8

moim skromnym zdaniem żadne środki nie zastąpią higieny i pożądku . . Jeżeli wszystko podkreślam WSZYSTKO jest regularnie dokładnie myte od A do Z to nie ma najmniejszych problemów z mikrobiologia. .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalbed33    0

Witam

 

Ja również mam problem z bakteriami.

Posiadam dojarkę przewodową od 2005 roku, regularnie wymieniam gumy, myję płynami naprzemiennie oraz po myciu dodatkowo dezynfekantem. Bardzo zastanawiające jest to że w lato regularnie jest po 10tys. bakterii. W takim okresie jak teraz (późna jesień zima i wczesna wiosna) bakterii jest nawet po 500tys., dodatkowym pytaniem jest to, że podczas jednej próby jest 500tys. natomiast za dwa dni może być drastycznie mniej np.:20tys.

co może być powodem?

Czy ktoś miał podobny problem?

 

Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×