Skocz do zawartości
hunter871

Jd 6125m autoquadplus 24/24

Polecane posty

hunter871    0

Posiadam johna od kwietnia ze skrzynia jak powyzej napisane i jakos nie bardzo potrafie korzystać z tego automatu zmieniającego półbiegi automatycznie? jak ustawic to pokrętło po prawej stonie kabiny żeby ciagnik przy dojezdzaniu do  nawroci redukował półbieg do 1. w orce jade na biegu d3 1700obr/min a chcialbym zeby na nawrociach redukowało mi do d1 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

coolman111    55

Nie mam takiego ciągnika, ale w instrukcji jest to opisane w "sekcji 48 - przekładnia auto quad plus" http://manuals.deere.com/omview/OMAL213141_53/?tM=FR. Dalej jest tam opisany temat "A - wybór stosunku prędkości do przodu/do tyłu". Musisz wejść w menu "Setup Transmission" i ustawić odpowiednie przełożenia dla Fwd (do przodu) i Rev (do tyłu).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    4

tym pokretłem z prawej strony regulujesz przy jakiej prędkości obrotowej silnika ma zmieniac półbiegi jeśli masz klikniete auto w dźwigni zmiany biegów. Jak masz na 1 to przy ok 1400- 1500 bedzie dawał na wyzej, a przy 5 dopiero przy ok 2000 będzie przerzucał wyzej, analogicznie w dół i pośrednie wartości miedzy 1 a 5. To o czym pisał @coolman111 to masz do zmiany kierunku w menu w ekranie do wyboru jak ma sie zachować ciagnik po zmianie kierunku jazdy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    261

jak ustawic to pokrętło po prawej stonie kabiny żeby ciagnik przy dojezdzaniu do  nawroci redukował półbieg do 1. w orce jade na biegu d3 1700obr/min a chcialbym zeby na nawrociach redukowało mi do d1 

 

 

Pokrętło auto ustaw na między 1 a 2 a jak dojeżdżasz do uwrocia to po prostu puść gaz i sam zredukuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Szczepan26
      Witam mam problem z JD 5100r a mianowicie zapalaja mi sie kontrolki:
      Pierwszo ze jest temperatura plynu chlodzacego zbyt wysoka. Zaraz potem ze jest zbyt niskie cisnienie oleju przekladniowo-hydraulicznego. A przy tym zapala mi sie kontrolka "stop" , "!" ,"i".  Gdy zgasze i zapale ciagnik to raz jest dobrze a raz dalej tak samo. Od czego zaczac?
    • Przez chillout89
      Witam, problem był już w różnych postach sygnalizowany. JD seriam M w naszym przypadku dokładnie 6150M na oponach firestorm dostaje takich drgań, że nie sposób jechać. Próby zmniejszenia ciśnienia w oponach nic nie dają. Coraz więcej osób mówi o tym problemie, a tak naprawdę JD nic z tym nie robi. Właśnie napisaliśmy pismo reklamacyjne w tej sprawie i szukamy osób które mają podobny problem lub miały i jakoś się z tym uporały. 
    • Przez SzymonPraat
      Witam serdecznie piszę z problemem dotyczącym prawdopodobnie elektroniki, chciałbym jeszcze prosić o pomoc na forum zanim wezwę fachowca, a nóż się uda.

      Pacjent to 5080R, 1250 mth, do tej pory bez awarii, rocznik 2011, nastąpiła wymiana oleju silnikowego, wszystko według instrukcji, no i nadszedł moment aby włączyć zasilanie pompki elektrycznej zasilającej co by paliwo we filtry poleciało(oczywiście czujnik wody w odstojniku również podłączony), ale niestety pompka się nie załączyła, sprawdzane przekaźniki  i bezpieczniki w kabinie odpowiadające za sterowanie elektroniką i podzespołami oraz w komorze silnika, bezpieczniki nie przepalone a przekaźniki były sprawdzone na tzw 'cyknięcie' czyli prąd przezeń płynie, nie śmierdziały spaleniem, obwodu nie sprawdzaliśmy czy jest gdzieś przerwany bo kable są tak pochowane że ciężko się połapać, sprawdzona pompka zasilająca i tam prąd do niej nie dochodzi, również sprawdzone 2 bezpieczniki odpowiedzialne za podgrzewanie paliwa i samą pompke zasilająca- nie przepalone ale prąd do nich nie dochodzi.

      Poruszałem przekaźnikiem w komorze silnika na chwilę pompka załączyła i podała paliwo, od tego czasu ciągnik pali i jeździ z tym że po odpaleniu jest sygnał dźwiękowy i żółta kontrola z wykrzyknikiem na desce rozdzielczej, dziś doszedł jeszcze problem braku wysprzęglania przyciskiem na dźwigni od przekładni. chciałem sprawdzić styki od przekaźnika w k.s ale za Boga nie mogę wyciągnąć tej plastikowej obudowy a nic nie chce połamać. 

      Nie mam pomysłu więcej co mógłbym zrobić, jakieś porady ? 
       
    • Przez nemezis
      Pytanie głownie do użytkowników modeli 6110M-6145M  (Rok prod.od początku 2016 r do dziś )ale również do właścicieli R-ek w 4 cylindrach . Czy w Waszych ciągnikach po nagrzaniu i pod obciążeniem występuje podczas jazdy na 1 biegu obojętnie którego zakresu A-F występuje dzwięk jakby tarcie , skrzypienie wyraznie słyszalne w kabinie i na zewnątrz ?  Problem jest od nowości , JD aktualnie diagnozowany w serwisie - olej  czysty zmienione cewka 1-2 biegu i chyba zawór modulacyjny . Podobno w nowej M-ce z placu jest taki sam dzwięk . Serwis wysłal zapytanie do Centrali odnośnie ww. i czekamy na odp. Co Wy na to ? Ktoś też tak ma  ? 
    • Przez danielo2007
      Witam. Chciałem sie podzielic moimy spostrzezeniami i awariami z krótkiego użytkowania ciagnika John Deere 5100R w nadzieji że komus to pomoże w wyborze, albo ktoś też sie podzieli uwagami na temat swojej 5R.
      Ciagnik zakupiony u dealera wanicki agro w swidniku przepracowane ma 80mth. Jeszcze przed odbiorem go z placu u dealera stwierdziłem niepokojace głosne stuki i trzaski w hydraulice-objawy nasilaja sie przy wciskaniu hamulca lub przesuwaniem dzwigni hydrauliki. Usterka mimo naprawy nie została usunieta do dnia dzisiejszego (serwis nie za bardzo wie czego sie czepic).Po 30mth sie zaczeło:
      -opadanie tura po dłuzszym postoju
      -awarie rewersora (kalibrowany i wgrywany soft przez serwis 2 razy, nic to nie dało)
      -odczuwalny spadek mocy i właczanie sie kontrolki inteligentnego zarzadzania moca(+10KM) przy kazdym wcisnieciu pedału gazu bez obciazenia(wczesniej kontrolka zapalała sie w transporcie przy obciazeniu)
      -skrzynia biegów przełacza biegi po 5sekundach od ruszenia dzwignia(w tym czasie ciagnik jest na luzie) co doprowadza tzw.pchniecia zestawu na wzniesieniu luz stoczenia do tyło(mi przydazyło sie to juz dwa razy i mało brakowało do wywrócenia zestawu).
      -po nagrzaniu sie hydrauliki bywa ze ehr przestaje na chwile reagowac.
      -wyzuca przewody z gniazd hydrauliki podczas próby wywrotu załadowanej przyczepy
      -spalanie na pusto transport 18-21L/h w pracy np. agregatem scierniskowym to 20-26L/h
      -ciagłe błedy przekładni głownej, rewersu, podnosnika, brak komunikacji ze sterownikami, nawet z wyswietlaczem.
      Pochwalic ciagnik moge tylko za zwrotnosc i oswietlenie zewnetrzne, reszta jak narazie kicha do kwadratu. Zapomniałbym jeszcze o tym że dealer zle przekazał do zamówienia ciagnik i konfiguracja sie nie zgadza, cała hydraulika jest inna niz zamowiłem. Zamowiona była zamknieta z pompa tłoczkowa z lepszymi gniazdami hydrauliki, a dostałem układ otwarty z pompa zembata o gorszym wydadtku z najtanszymi badziewnymi gniazdami w których nie da sie zablokowac wydadku.
      Mam nadzieje ze ktos z urzytkownikow tej wspaniałej maszyny też sie podzieli swoja opinia i wyprowadzi mnie ze złej opini na temat tego badziewia.
      pozdrawiam
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.