kacpero123

schemat skrzyni biegów zetor 4911

Polecane posty

Wybrane dla Ciebie
kacpero123    0

witam proszę o schemat skrzyni biegów do zetora 4911, ponieważ już sie powoli zbliżamy do skrzyni biegów. od razu mówię że za każdą pomoc dziękuje smile.gif

Edytowano przez kacpero123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damian00980
      Witam. Mam zetor 7045 i szukam nowej bądź używanej obudowy skrzyni biegów, ponieważ stara niestety pękła. Pomóżcie. 
      Chciałbym się dowiedzieć gdzie kupić i jaka cena mniej więcej za ten korpus skrzyni biegów. 
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez Strogonow
      Witam 
      Mam problem z wałkiem WOM w zetorze 7745, a mianowicie gdy próbuje załączyć WOM niezależny nic się nie dzieje.
      Pompa podnośnika pracuje dobrze a wałka brak. Po przełączeniu na wałek zależny od prędkości jazdy, wałek pracuje.
      Co może być przyczyną takiej awarii? Czy może ja po prostu coś nie tak robię.
      Dodam że ciągnik nie dawno kupiłem i to był pierwszy raz kiedy miał pracować z WOMem.
    • Przez Jan556
      Proszę o informację od osób które dorabiały przystawkę napędu do Zetora 7211. Proszę o informację jak to można zrobić. Z góry dziękuję za pomoc.
    • Przez lexiflexi
      Mianowicie obrywa mi uszczelkę na wysprzegliku i przyciera mi się tłoczek na boku, gdzie urwało kawałek uszczelki. Dzieje się już to któryś raz z koleji w ciągu kilku godzin. Dwa razy wymieniłem wysprzęglik ale nic nie pomaga... . Pomóżcie bo nie mam już siły zaczęło się od tego że ktoś źle ustawił łapki na sprzęgle i one go hamowały jezdził jakby na półsprzęgle . Cofnelismy je na 3mm od łożyska i wtedy pedał od sprzęgła zaczął się dziwnie zzachowywać. Na początku nie dało się go wcisnąć i w końcu sam się wciskał i nie chciał wrócić, odpowietrzylismy i padła uszczelka i tak w koło macieju.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.