piotrszkaluba

Ustawienie rozrządu ursus

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
rafal13113    106

starość :)

to normalne że koła się wycierają więc ząbki mogą być z biegiem czasu trochę wyklepanę i czopy na których kręcą się koła też się wycierają i dostają luzu i ciągnik może tracić trochę ciśnienia na nich to nic dziwnego wszystko się zużywa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kuba063    0

Witam. Rozbieram silnik od ursusa 1002 ponieważ złapał panewkę. Jaka ma być ustawiony rozrząd? Albo jak go sobie zaznaczyć zeby później poprawnie złożyc? Będę wdzięczny za pomoc. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertkujawy    66

Silnik po remoncie pompa wtryski . Nie mogę ustawić rozrzadu brak przesuwu na śrubach pompy a powinnem mu przyśpieszyć ,gdzie popełniłem błąd ? Przed remintem z zapłonem nie miałem problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    822

źle ustawiłeś koło rozrządu od pompy. chyba że ci pompiarz złą zebatkę założył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    309

Raczej pompa źle zrobiona, byle jak ustawiona. Zawiuzł bym tą pompę  jeszcze raz do tego co robił i kazał przy mnie ją sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    822

też tak może być mi tak ustawił dawki do 1212 że fakt nie kopcila ale mocy też brak było .dop.drugi pompiarz ustawił od razu nie ten ciągnik był. tamten dawki jak do 360 poustawiał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Robertkujawy    66

Na rozrządzie jest ok  :)  Lepiej chodził przed pompiarzem niż teraz . Muszę mu podwieść... Coś mu poszło nie tak .Bo renome ma dobrą  :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    822

będzie pan zadowolony .parę huji mu wstawić to się postara teraz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez HornetZnawca
      Witam pytanie które wielu ludzi twierdzi różnie,jedni mówią że tylko do startowania one są i nie wolno długo używać a jedni mówią że można używać cały dzień (ma działać hehe)...Mam 3 biegową skrzynie i z pługiem 2 polowa jest za wolna a 3 za szybka...
    • Przez pitur13
      Witam. Proszę o pomoc jak ustawić te wałki bo na zębatkach jest tyle znaków że mam mętlik 😕

    • Przez lukaskurp
      Witam, do podobnego tematu się nie dokopałem a sprawa pilna więc, kilka dni temu padła mi pompa wodna więc przy jej wymianie postanowiłem naprawić wskaźnik wody bo fałszował. termostat był uszkodzony więc go wymieniłem na nowy lecz nieco inny. stary miał sprężynę u dołu, od strony pompy a klapka otwierała się do góry zgodnie z kierunkiem tłoczenia wody do chłodnicy. W nowym termostacie aby klapka otwierała się do góry trzeba go zamontować sprężyną do góry i tu moja wątpliwość, bo przecież wtedy woda z małego obiegu niema kontaktu bez pośrednio ze sprężyną która odpowiada za otwieranie i zamykanie go. Więc jak ktoś montował niech się podzieli swoimi wnioskami.
      Następna sprawa, mianowicie wymieniałem owy czujnik od temperatury i w agromie dali mi drugi troche inny ale gwint pasował, jednak skala się nie zgadzała, czujnik miał 50 stopni a na zegarze 100 ale dołożyłem opornik i grało. ale przy montażu zerwałem gwint i kupiłem drugą kopułkę i nowy czujnik od c385 w grene i jak go podłączyłem to jeszcze gorzej, w 30 stopniach zegar pokazuje 100 stopni. A to tego tu opornik za bardzo nie pomaga bo skrajne wartości rezystancji są dość blisko i jak dołożę odpowiedni opornik to zegar jak zimna woda to pokazuje 70 stopni, jak gorąca to 90 stopni więc ciężko rozróżnić kiedy jest ok a kiedy się przegrzewa.
      proszę o jakieś rady
       
      ciągnik ursus c-385
    • Przez W1tcher
      Witam mam problem z moją 6 turbo  
      Ciągnik został zakupiony jakieś 2 tygodnie temu , po remoncie silnika blacharce itp 
      I otóż sprzedający zapewnił że ciągnik ma założony nowy wał , pierścienie itp wiadomo mówił że po remoncie nie dotarty  to pochodził trochę na sucho na niskich obrotach później  na troszkę wyższych , pojeździłem nim na sucho i teraz przyszła chwila ogarniałem sobie tereny koło pryzymy agregatem 3 m bomet żeby nie miał ciężko  i teraz sprawa wygląda tak  na zimnym silniku na małych obrotach ciśnienie oleju wskazuje 6  a na temp ok 70-80c przy obciążeniu wiadomo nie katuje go 4,5-5  przy czym z odmy wali biały jakiś dym i ciągnik ogólnie strasznie kopci  jak myślicie kwestia dotarcia? może turbina ? chętnie  czekam na opinie i uwagi użytkowników 1614  
      pozdrawiam
    • Przez mateunia19
      mam takie pytanie odnośnie ciśnienia oleju. Gdy ciągnik jest zimny i tuż po zapaleniu ma 3-4 na niskich obrotach a jak się przegazuje to 5-6. Gdy ciągnik popracuje i olej się już rozgrzeje porządnie to na małych obrotach ma 1 atak w pracy przy np pługu przy 18-20 tyś obrotów to ma w granicy 2-4. Takie ciśnienie jest wystarczające? pytam w kwestii ciekawości tak na przyszłość. dzięki za odpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.