Skocz do zawartości
mefix17

Zetor 9540 wymiana wałka sprzęgłowego/zdawczego

Polecane posty

mefix17    8

Siemka
Czy ktoś wymieniał wałek sprzęgłowy/zdawczy w zetorze tej serii? czy wystarczy, że odkręcę tego "bałwanka", co wychodzi z niego wcześniej wymieniony wałek?
Pozdrawiam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peperol    0

no cześć mefix17 właśnie dziś mam zamiar demontować taki i wydaje mi się że trzeba zwalić blok w którym siedzi bo do przodu nie idzie.Ty patrząc na daty chyba już go wymieniłeś daj znać czy mam racje pozdr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Xardas321
      mam dylemat nie wiem co wybrać zetor crystal 150 czy moze new holland t6.145. Byłby to główny ciągnik w moim gospodarstwie na areale 40h
    • Przez Artur006
      Witam wszystkich mam problem z zetorem 6911 po wymianie pierścieni olej bardziej leje się z odmy niż wcześniej na starych 
       
    • Przez DawidBaran
      Witam przymierzam się do kupna ciągnika w przedziale mocy 70-95. Ciągnik chce kupić nowy używany nie wchodzi w grę. W gospodarstwie pracuje ursus 3512 Zetor forterra 115 i MTZ(który został sprzedany i szukam coś na jego miejsce). Podzielcie się swoimi opiniami na temat ciągników w tym przedziale mocy. Posiadacie takie?
    • Przez Jack44
      Witam , Mam taki problem z Zetorem 10641 z roku 000. problem z włączaniem biegów i używania reduktora, kiedy podnośnik jest w dolnym położeniu to biegi włączam dwoma  palcami kiedy podnośnik podniesie maszynę do góry to biegi wchodzą jak bym co przepychał po gumie, Oczywiście wiem ze jedno z drugim teoretycznie nie ma związku , ale takie objawy zauważyłem, Może ktoś już z tym się spotkał  co może być przyczyną . Jak zwykle liczę na wasze sugestie , Pozdrawiam JACK 
    • Przez Krystian7745
      Witam mam problem z zetorem 7745 jest on z rewersem problem polega na tym ze z biegu neutralnego(luzu) gdy chce włączyć wsteczny to ciagnik stoi w miejscu i jest bardzo mocny zgrzyt do przodu jedzie bez problemu i tak jest na każdym biegu. Podpowie ktos co może byc za przyczyna ? z góry dziekuję 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.