Skocz do zawartości
Karol5555

Kapie olej z skrzyni biegów mf 3050 turbo

Polecane posty

Wybrane dla Ciebie
galeria
Turbo
Karol5555    0

Witam!
Mam problem z mf 3050 turbo, a mianowicie kiedy stoi pojawia się plama oleju, nie można także wbić biegów, dopiero kiedy się go weźmie na najwyższe obroty to zaskakuje.W załącznikach jest miejsce z którego kapie olej. Co robić? Pomocy

post-160466-0-43535200-1446888862_thumb.jpg

post-160466-0-09911000-1446888901_thumb.jpg

post-160466-0-49089300-1446888993_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    140

Zdejmij tą blachę, to jest okienko do komory sprzęgłowej. Olej może kapać z trzech miejsc; wałka sprzęgłowego, silnika i wysprzęglika-najbardziej prawdopodobne, bez rozpołowienia się nie obejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    50

Z silnika to raczej nie...

To nie kapie to się leje....Czwarte miejsce między wałkami , według mnie najbardziej prawdopodobne . Tam jest taki śmieszny symering z takim małym kołnierzem.

Edytowano przez konrad82

kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    552

a może sie leje z siłownika sprzegła? biegu nie potrafi wbić dopiero jak depnie po gazie.... cisnenie wzrośnie i coś tam wysprzęgli.... nie zapowietrza sie przypadkiem sprzęgło? twardy pedał? A w ogóle... po kiego mamy zgadywac jak temu sie ani 4 śrub odkręcić nie chce tylko ze zdjęciami na forum leci... WTF?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol5555    0

a może sie leje z siłownika sprzegła? biegu nie potrafi wbić dopiero jak depnie po gazie.... cisnenie wzrośnie i coś tam wysprzęgli.... nie zapowietrza sie przypadkiem sprzęgło? twardy pedał? A w ogóle... po kiego mamy zgadywac jak temu sie ani 4 śrub odkręcić nie chce tylko ze zdjęciami na forum leci... WTF?

Pedał właśnie jest miękki od sprzęgła. Jutro odkręcę pokrywę i napisze skąd się leje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

dlaczego? jakies metalowe elementy będą zużyte? bo jeśli tak to faktycznie zostaje szukać nowy wysprzęglik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol5555    0

Udało mi się jeszcze dzisiaj sprawdzić. W załącznikach jest wnętrze po odkryciu pokrywy. Wszystko jest mokre od lewej strony.

post-160466-0-80628200-1446921879_thumb.jpg

post-160466-0-41299300-1446921921_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    50

To sie regeneruje... Pęka ta guma osłonowa [harmonijka] dostaje sie syf na wysprzeglik i robi robote. Mi koleś to zrobił a 200 zł  jego uszczelniacze oczyiście...

Edytowano przez konrad82

kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol5555    0

To sie regeneruje... Pęka ta guma osłonowa [harmonijka] dostaje sie syf na wysprzeglik i robi robote. Mi koleś to zrobił a 200 zł jego uszczelniacze oczyiście...

 

Czyli będzie trzeba rozpoławiać silnik? :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

ja bym zainwestował w tubke silikonu :D a potem fure kasy żeby przez takie zaniedbanie, robić skrzynie biegów :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    50

Taka rada.... Nie jeżdzij tym ciągnikiem bo jak sie sprzęgło zacznie ślizgać to tarcz Ci wydrze koło zamachowe i docisk..


kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    140

Silnika nie trzeba rozpołowić tylko ciągnik :D. Ładne foty na których widać że harmonijka ok. więc wymiana uszczelniaczy załatwi sprawę chyba że po rozebraniu będą jakieś wżery jak pisze @konrad82 ale się z tym nie spotkałem, chociaż nie wiem co on tam naprawiał po za wymianą uszczelnień skoro one kosztują w tych granicach (200zł)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    50

uzupełnianie rys i polerowanie powierzchni.To pokazuje jaka marża jest na tych uszczelniaczach....


kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

tylko czy zawsze pompka nadaje sie do regeneracji? pewny nie jestem czy aby sam tego nie pisałeś w którymś temacie... że nie warto kupowac nawet tych zestawów... zreszą gołym okiem cieżko raczej stwierdzić czy obudowa pompki nadaje sie do zakładania nowych uszczelnień

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    50

Ja tego nie pisałem ..Ale osobiście nową kupiłem za 500zł ,ciągnik z ładowaczem pracuje to troche sie tego sprzęgła używa


kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekzet    38

Miałem ten sam problem, lało sie to przy okazji wymiany kpl. sprzęgła założyłem nowy zestaw uszczelnień i po kilku miesiącach problem wrócił, tak że rożnie z tym bywa, nowy wysprzęglik ok 3tys zł mi powiedzieli a zamienników brak ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

Pytanie do tych którzy robili wysprzęglik: gdzie mniej więcej włożyc te 2 paski z zestawu uszczelniającego... http://agro-serwis24.pl/pl/p/Zestaw-wysprzeglika-sprzegla-MF-Massey-Ferguson-3060-3095-3900423M91/1258 Albo mój wysprzeglik jest jakiś inny albo ktoś wcześnej te 2 paski u mnie wywalił. Ciężko jakos zidentyfikowac miejsce ich osadzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    147

Nie chcę cię wprowadzić w błąd ale gdzieś chyba słyszałem że jedne się naprawia i inne wymienia ale to nie pewna informacja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez marcin80wlkp
      Witam. Dziś po godzinnej pracy w polu sprawdziłem ciśnienie na pompie. Jeden obieg, który idzie na hydraulikę zewnętrzną pokazuje 170-180 atm, drugi przy skręconych kołach, rozgrzanym oleju i ok 1000obr/min pokazuje 80 atm. Wspomaganie ciężko mi chodzi, do tego coraz ciężej wchodzą mi biegi i obstawiam że to przez to, że padła druga sekcja pompy. Czy bez zastanowienia mogę zamawiać nową, czy jest możliwe, że jeszcze coś innego może być nie tak?
    • Przez kevin25
      Witam pacjent MF 3050 z 1989r zaczęło słabnąc wspomaganie na wolnych obrotach szczególnie zauważalne przy pracy z ładowaczem. I słabiej działające hamulce. 
      Ciśnienie na tylnych złączkach 180bar przy 1tys i przy 2tys rpm 
      Ciśnienie na punkcie pomiarowym 2 sekcji na wspomaganie na wolnych obrotach 145bar przy 2 tys rpm 170bar 
      I z tego co wyczytałem pompa do wymiany. Chce się tylko upewnić czy na pewno ?
      Jest możliwość wsadzenia mocniejszej pompy na Sekcji hydrauliki zewnętrznej ? 
       
    • Przez Michał6180
      witam mam problem z ciągnikiem 6180 polega on na tym ze traktor nie chce jezdzic po rozgrzaniu ostatnio prasowałem słome ok 8ha po przepracowaniu 4 hektarów traktor ustał na polu nie chciał jeździć biegi bez sprzegła wchodziły po jakimś czasie traktor zaczął jezdzić cały czas sie to działo wymieniłem pompkę sprzęgła był jakiś czas spokój a później przyszedł czas na kukurydzę woziłem nim jakiś czas był spokój po paru godzinach traktor na pusto nie dawał rady podjeżdżać pod z górkę na drodze silnik nie tracił obrotów tylko było czuć jak traktor spowalniał a wjazd na pryzmę nie było mowy zebym wjechał szosowymi biegami traktor stawał w miejscu i nie chciał jechać z terenowymi miał nawet problemy wjezdzać zdecydowałem wymienić pompę w skrzyni wymieniłem ale okazało sie ze nadal ciężko podjeżdża pod górę i teraz stoi na podwórku i nie chce jezdzić biegi wchodzą bez sprzęgła i nie wiem co robić więc prosze was o pomoc co z tym robić za wszelkie odpowiedzi Bardzo Dziękuję :)
    • Przez Mariano126
      Witam wszystkich jestem nowy na forum i równocześnie nowym użytkownikiem MF 3060 czytałem dużo na forum na temat EHR ale nie znalazłem odpowiedzi która pomogła by mi rozwiązać mój problem z EHR a jest on następujący po zapaleniu ciągnika i po przygazowaniu (włączenie ładowania) zaswieca sie dolna kontrolka EHR (opuszczanie) mimo iż przełącznik jest w pozycji neutralnej powiem jeszcze ze ta kontrolka swieci Ciągle nawet po zgaszeniu ciągnika nawet gdy przełącze na pozycje dzwigania zaswieca sie górna kontrolna ale swieci również dolna a podnośnik ani drgnie podnosnik mozna podnieś jedynie odpinająć przednią wtyczke od jednego z elektrozaworu a wciskająć recznie drugi które znajdują sie z tyłu ko lewego tylniego koła
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.