laki911son6

jak wyjąć dolny wałęk podnośnika 103.14 (wymiana tulei i uszczelniaczy) cieknie olej

Polecane posty

laki911son6    0

Witam. Chciałbym się dowiedzieć jak wyjąć wałek dolny podnośnika na którym są osadzone czopy do ramion. Strasznie leci tam olej ze skrzyni a wymiana uszczelniaczy nic już nie pomaga bo tuleje są wyrobione. A może nie trzeba wyciągać tego wałka do wymiany tych tulei? proszę o pomoc!

Wklejam kilka zdjęć żeby było wiadomo o co chodzi.

post-29247-0-84023800-1356525276.jpgpost-29247-0-71681200-1356525175.jpg0_0_productGfx_211f3d1f669f862d51bf3dd68300_300_productGfx_eee70657535ebaeeb18a3

Edytowano przez laki911son6

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Wewnatrz tylnego mistu jest on zabezpieczony.
Musisz sciagnac pokrywe podnosnika i z gory powinienes sie distac do niego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

laki911son6    0

tylko czy od góry nie trzeba nic rozbierać oprócz ściągania plecaka? nie chce całego mostu rozbierać przy wymowaniu tego wałka

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Z tego co pamietam to nic w moscie nie musisz rizbierac.
Sciagasz pokrywe podnosnika i tam dostep powinien byc do walka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
laki911son6    0

a po co pokrywe podnosnika??? masz schemat i masz odp jak rozebrac

Piotrek79 czyli nie muszę ściągać pokrywy podnosnika zeby wyciągnąć ten wałek? Rozbierałeś to kiedyś? Na schemacie nie ma żadnych zabezpieczeń jest na środku tylko ta dźwignia. Jesli wybije ten wałek w jedna stronę to ona mi gdzies tam nie spadnie? Jak to później złożyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

Smiało rozbieraj nic nie spadnie a jesli to na tyle ze mozna sobie poradzic tylko zaznacz jak bedziesz wyciągał na wale i korpusie w którym miejscu wyciągasz wał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

Zaznaczyć na wale dolnym punkt i na korpusie mostu . poniewaz nie pamietam czy wał na srodkowym frezie ma tylko jedna pozycje do włożenia czy nie ale moze sprawdzic i odpisze jutro. pozatym czasem uszczelniacz słabo sie wcisnie czy tez uszkodzi przy wkładaniu i bedzie sie olej sączył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crickmaverick    104

siema nie chce zakładac nowego tematu, chce załozyc przedni tuz do swojej renówki 103.54 ona ma rame przez cały ciagnik do turai do niej by była przykecona ta rama od tuza, chce miec 700 kilo z przodu obciazenia czy nie bedzie za duzo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

Ta dzwignia i wał mają jednakowy frez nie ma jednego miejsca ze tylko tam pasuje. Więc można zaznaczyć na obudowie tylnego mostu i na wale dwa punkty naprzeciwko siebie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

To jeśli kolega (autoostrowski) ma pomysły co i jak to prosze podzielic sie na forum. Chetnie sie dowiem coś nowego może.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

trzeba ściągać dekiel hydrauliki i tam koniecznie zaznaczyć w innym przypadku nie znajdziesz miejsca gdzie to było i co wtedy zostaje metoda prób i błędów i 3 a może 5 razy rozbieranie pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
laki911son6    0

Dzięki koledzy. Zabiore się za to w najbliższym czasie. Z ciekawości rozbieraliscie to już? Dwa dni temu zrobiłem rewers dzięki kolegom z forum. Zostało mi ustawić zawory, zrobić ten wałek i tuleje przedniej osi razem z uszczelnieniem bocznych osiek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
18mateo18    0

Witam wymieniłem sam uszczelniacz bo sączył mi się olej  założyłem nowy i nadal się leje olej ten wałek ma luz  na tych tulejkach i chciałbym was zapytać jak ktoś rozbierał to? Czy można byloby się t dostać od spodu przez taki okrągły dekiel  czy trzeba górę  ściągać a  t za bardzo niema dostępu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz12_kz    0
Dnia 5.11.2015 o 15:20, laki911son6 napisał:

Witam. Chciałbym się dowiedzieć jak wyjąć wałek dolny podnośnika na którym są osadzone czopy do ramion. Strasznie leci tam olej ze skrzyni a wymiana uszczelniaczy nic już nie pomaga bo tuleje są wyrobione. A może nie trzeba wyciągać tego wałka do wymiany tych tulei? proszę o pomoc!

Wklejam kilka zdjęć żeby było wiadomo o co chodzi.

post-29247-0-84023800-1356525276.jpgpost-29247-0-71681200-1356525175.jpg0_0_productGfx_211f3d1f669f862d51bf3dd68300_300_productGfx_eee70657535ebaeeb18a3

Witam. A czy ten dolny wałek podnosnika jest ruchomy? Jeśli tak.w jaki sposób go uruchomić. Problem leży w renault 95-12 mimo że górne ramiona maja duży zakres pracy to przy transporcie maszyn jest problem z wysokością podnoszenia. 

Edytowano przez lukasz12_kz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek23111    190

Jak sie nie myle to dolny wałek nie odpowiada za wysokość podnoszenia, tylko podczas orki "siłowej". W mojej 133.54 i 103.54 zapinałem na najwyższym otworze i pług był pół metra nad ziemią, jak obnizyłem o 2 otwory to koniec pługa jest 2 metry nad ziemią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
18mateo18    0

witam wszystkich podpowie ktoś jak  wyciągnąć ten wal  dolny podnosnika  czy trzeba ściągać plecak czy przez ten okrągły dekielek na dole  się zrobi model ciągnika to renault 110. 54  i chciałem eymienic tuleje i uszczelniacze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek23111    190

Na pewno jak odkręcisz dekielek od dołu, to spadną dźwigienki od podnośnika i trzeba będzie od góry wykręcić pokrywę z rozdzielaczem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaquubek    1

Witam. Ja w tym roku na wiosnę robiłem taki remont w swoim 133.14. Wyjmij uszczelniacze i wałek wybij w prawą stronę stojąc z tyłu ciągnika i patrząc na podnośnik. Ja musiałem odkręcić mocowanie odciągu ramienia ponieważ wałek nie wyjdzie. Musisz wyciągnąć uszczelniacze bo w brew pozorom bardzo sprężynują i ciężko będzie wybić. Ja znaczyłem żeby ten wałek w takim samym położeniu włożyć bo chyba można by go było o ząbek czy dwa przestawić. Wybijasz później tuleje i gotowe. Do montażu tulei skleciłem prowizoryczny ściągacz którym starałem się równo i powoli osadzić tuleje.

Niestety u mnie mimo wymiany tulei i uszczelniaczy na oryginały po jesiennej orce z prawej strony pokazał się olej. Daje znać wypracowanie sprzętu u poprzedniego właściciela.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek23111    190

Napewno nie ma w środku zabezpieczenia? U mnie idzie do pewnego momentu, a później nawet 2,5t lewarek nie ruszy wałka. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pelepele22
      Panowie nie typowa sprawa. Już nie wiem w czym tkwi problem. 
      W  mojej renówce zaczęło ślizgać się sprzęgło. 
      rozpołowiłem wymieniłem łożysko 1 stopnia , ściągnąłem docisk, koło zamachowe zawiozłem do firmy, która zajmuje się regeneracja sprzęgła. Zregenerowali tarcze napinali nowe płytki , skrobali koło zamachowe i docisk jest to sprzęgło dwutarczowe firmy luk. Założyłem ponownie wszystko ustawiłem odległości pierwszy stopień 3 mil drugi 5mm i nie wysprzegla . Nie mogę wrzucić biegu chcąc wrzucić, ciągnik powoli rusza dopiero gdy zaciągnę drugi stopień to w tedy mogę swobodnie wrzucić bieg . Co może być przyczyna bo już ręce opadają 4 razy go rozpolawialem  


    • Przez Domek96
      Witam zerwała mi się linka walka wom,jej długość całkowity 1800mm,mogę od ręki kupić nową tylko krótszą 1450mm czy będzie pasować jak założyłbym krótszą       Renault 75.14 rok1984 
    • Przez ziutek92
      Witam panowie zacząłem rozbiórkę swojej areski i zatrzymałem się w tym miejscu i nie wiem co zrobić proszę o pomoc z góry dziękuje 

    • Przez Kukułka
      Witam, mam problem z ciągnikiem ares 620 rz mianowicie jak ruszam do przodu na jakimś niskim biegu występuje szarpanie, na wyższych jest ok. Przy cofaniu problem nie występuje. Biegi, półbiegi wszystko wchodzi bardzo dobrze. Gdzie szukać przyczyny? 
    • Przez mario17_1989
      Witam!! mam maly problem z ogrzewaniem,mianowicie  nie dziala  mi wentylator.
      Do tej pory sprawdzone bezpieczniki i nic.Kumpel cos mowil o jakis przekaznikach,ze to one sa uszkodzone.Przed demontazem wszystkiego chcialem sie zapytac gdzie one sie znajduja.I czy faktycznie za brak nawiewu one sa odpowiedzialne. Nawiewu nie mialem mozliwosci przetestowac bo zawsze obywalo sie bez i bylo ok,ale teraz przy niskich temp w dwie osoby to szyby zaraz sa zaszronione.Z gory dzieki za pomoc.
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj