Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Witam całe forum i użytkowników. 

 

Z moim Massey'em stał się taki problem. Orałem nim w polu w 5 skibach obrotowych. Z każdym to podnoszeniem pługu miał jakby coraz ciężej go podnosić lecz podnosił z taką samą szybkością. Na wolnych obrotach zaczęły z tyłu ciągnika dochodzić dziwne dźwięki: takie jakby jęczenie, że coś go boli no ale nadal robiłem. Dojechałem do końca pola uniosłem pług i zacząłem go obracać i pług stanął a w Massey'u rozłączyło całą hydraulikę. Zginęły wszystkie biegi, półbiegi, napędy, przestała działać kierownica. Szybko zgasiłem i zapaliłem na nowo. Zapalił się trójkąt na czerwono oraz żarzy się kontrolka nr.9 "Niskie ciśnienie obiegu oleju". Ciągnik po gaszeniu gasł tak powoli i słychać było jakby w środku coś tak strasznie powoli się zatrzymywało w nim te wszystkie wałki i tak dalej. Po nocy na podwórzu zapaliłem go na nowo i od razu w ciągniku nie ma nic. Zapala się trójkąt, kontrolka nr.9 i za 2 sekundy gaśnie to wszystko i jest pusty wyświetlacz, nic się nie świeci. Po wciśnięciu sprzęgła dzieje się to samo. Na 2 sekundy zapala się trójkąt i nr.9 i za chwilę wyłącza się.

 

Ostatnio problem był z półbiegami, działo się to co wyżej ale chodziło wspomaganie i hydraulika a brakowało półbiegów. Przyjechali jacyś mechanicy zabrali moduł pod schodami do naprawy, przyjechali podłączyli okazało się, że nic to nie dało i jakieś kabelki poprowadzili pod ciągnikiem ale od czego to nie wiem bo nie chcieli powiedzieć. Ciągnik chodził dobrze dopóki nie poszedł na pole. Najpierw w rozrzutniku zaczął sam się wyłączać WOM a teraz to. Nie mam sił na ten ciągnik i już nigdy więcej Massey'a ale w polu trzeba dokończyć. Ma ktoś jakieś rady, pomoce? Za wszystkie sugestie będę niezmiernie wdzięczny!

 

Pozdrawiam, Piotr :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Bierzesz mechaników, którzy drutują coś jakimś kabelkiem i nawet nie chcą powiedzieć co robią wiec na Massey'a winy nie zwalaj. Pomierzyć ciśnienie, sprawdzić pompę...


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie mam gdzie zmierzyć tego ciśnienia i czym ponieważ żadna hydraulika w nim nie działa. Tyle co silnik chodzi i nic więcej na wyjściach z tyłu nie sprawdzę bo nic nie chodzi. Rok temu był remontowany cały ciągnik za ponad 40 tysięcy i wszystko na marne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    552

pewno klina na pompie ścieło.. coś tam mieliło jeszcze aż wkońcu wszystko padło... gdzieś tu ktoś pisał o takim przypadku. targać pompe zostało jak nigdzie ciśnienia nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MalyJohn    227

Od razu mówisz nigdy więcej massey'a ale nie pomyślałeś o tym że masz mechaników do du*y. Ile mth jest zrobione na oleju w skrzyni? Też obstawiałbym na ścięty klin pompy ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Jak remontowali go ci sami fachowcy to sie nie dziweie, ze nie dziala....


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie, remont był ponad rok temu i gwarancja na ten remont już minęła. Mechanicy to jacyś dwaj bracia z okolic Siedlec, nie wiem czy kojarzycie kto to czy nie bo kompletnie nie pamiętam nazwiska. Jesteście w stanie polecić kogoś sprawdzonego kto będzie potrafił zająć się tym ciągnikiem? Jakieś namiary na kogoś sprawdzonego i polecanego? Jestem z Przasnysza woj. Mazowieckie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shaun    45

Odezwij się do użytkownika mariusz(ZDUN) z tego forum, jakiś taki ma nick, na pewno znajdziesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rozal22    18

hej a jaki olej masz w skrzyni? wygląda to na padniętą pompę, a stan w skrzyni masz w poziomie?

Czy mechanika biegów działa?, wciśniesz bieg to jedzie>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po zapaleniu ciągnika stoi na półbiegu D zapala się trójkąt i za parę sekund to wszystko gaśnie i nic. Biegu nie ma żadnego ani do przodu ani do tyłu :)

Do tej pompy gdzie zajrzeć bo jestem zielony w tej sprawie? Trzeba rozbierać ciągnik? Czy gdzieś idzie coś odkręcić i dojrzeć to?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trzeba zdjąć cały dekiel od mostu z prawej strony. Jeżeli stoi na polbiegu D to znaczy że na skrzynię nie idzie ciśnienie sterowania. Dziwne czemu gaśnie ta kontrolka, dobrze by było zmierzyć ciśnienie systemowe...


a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    552

Po zapaleniu ciągnika stoi na półbiegu D zapala się trójkąt i za parę sekund to wszystko gaśnie i nic. Biegu nie ma żadnego ani do przodu ani do tyłu :)

Do tej pompy gdzie zajrzeć bo jestem zielony w tej sprawie? Trzeba rozbierać ciągnik? Czy gdzieś idzie coś odkręcić i dojrzeć to?

Pod siedzenie zajrzyj.. taki kawałek blachy z jakimis otworami i trybkiem cały w oleju... napewno znajdziesz i będzeisz wiedział co z tym zrobić :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Luk330360
      Witam mam problem z ziemniakami odmiany Denar  Jak widać na zdjęciu kawałek od drogi są ładne a dalej liche  Nie wiem czy to niedobór jakiegoś składnika czy coś innego ?  Korzeń wygląda  na zdrowy  Co o tym  myślicie  ? Dawka  nawozu była dana całkiem konkretna ( Tarnogran 25  i Saletra amonowa )
       


       

    • Przez iroo10
      Witam.
      Mam problem z napędem w  nh tl 100. Napęd jest cały czas włączony, nie reaguje na przycisk. Oprócz tego ciągnik ma problem  hamulcami wyciekło trochę płynu z pompki, płyn został uzupełniony. Ciągnik jedzie, ale czuć jakby coś go hamowało. Być może obie awarie są powiązane ponieważ wystąpiły w podobnym okresie. Od czego zacząć poszukiwania przyczyny?
    • Przez tomo_91
      Dzień dobry pierwszy raz zakładam temat na forum mam problem z wyżej wymienioną ładowarką teleskopową, podczas odpalania mam wrażenie, że coś obciąża silnik i gdy kręcę rozrusznikiem dopiero po np. 15 sekundach silnik zaczyna mieć lżej  i rozrusznik zaczyna kręcić z odpowiednią prędkością i odpala. Sytuacja występuję w 2/3 przypadków. O ile w temperaturze dodatniej nie jest to uciążliwe bo akumulator daje radę to zimo trzeba się namęczyć podgrzewanie silnika itp też ledwo daje radę. Rozrusznik ok, akumulator ok, silnik i wtryski ok, 
      Może ktoś spotkał się z taką sytuacją. Serwis też nie miał na to pomysłu.
    • Przez Krzysiu1233
      Witam,
      Zwracam się z prośbą o pomoc w sprawie nujn unhz 100. Mianowicie jest taki problem że gdy olej się nagrzeje to maszyna nie ma siły i nie da się nie pracować. Dodam że pompa została wymieniona i nic się nie zmieniło, olej zimny jest ok, po dłuższej pracy brak siły. Gdy zamknę lyche to się lekko otwiera , a jak podniose do góry to powoli opada. Czy jest problem w rozdzielaczach? Jest tam jakieś uszczelnienie? Da się samodzielnie to naprawić? Proszę o pomoc.
      Z poważaniem
        
    • Przez kevin25
      Witam pacjent MF 3050 z 1989r zaczęło słabnąc wspomaganie na wolnych obrotach szczególnie zauważalne przy pracy z ładowaczem. I słabiej działające hamulce. 
      Ciśnienie na tylnych złączkach 180bar przy 1tys i przy 2tys rpm 
      Ciśnienie na punkcie pomiarowym 2 sekcji na wspomaganie na wolnych obrotach 145bar przy 2 tys rpm 170bar 
      I z tego co wyczytałem pompa do wymiany. Chce się tylko upewnić czy na pewno ?
      Jest możliwość wsadzenia mocniejszej pompy na Sekcji hydrauliki zewnętrznej ? 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.