Polecane posty

Witam całe forum i użytkowników. 

 

Z moim Massey'em stał się taki problem. Orałem nim w polu w 5 skibach obrotowych. Z każdym to podnoszeniem pługu miał jakby coraz ciężej go podnosić lecz podnosił z taką samą szybkością. Na wolnych obrotach zaczęły z tyłu ciągnika dochodzić dziwne dźwięki: takie jakby jęczenie, że coś go boli no ale nadal robiłem. Dojechałem do końca pola uniosłem pług i zacząłem go obracać i pług stanął a w Massey'u rozłączyło całą hydraulikę. Zginęły wszystkie biegi, półbiegi, napędy, przestała działać kierownica. Szybko zgasiłem i zapaliłem na nowo. Zapalił się trójkąt na czerwono oraz żarzy się kontrolka nr.9 "Niskie ciśnienie obiegu oleju". Ciągnik po gaszeniu gasł tak powoli i słychać było jakby w środku coś tak strasznie powoli się zatrzymywało w nim te wszystkie wałki i tak dalej. Po nocy na podwórzu zapaliłem go na nowo i od razu w ciągniku nie ma nic. Zapala się trójkąt, kontrolka nr.9 i za 2 sekundy gaśnie to wszystko i jest pusty wyświetlacz, nic się nie świeci. Po wciśnięciu sprzęgła dzieje się to samo. Na 2 sekundy zapala się trójkąt i nr.9 i za chwilę wyłącza się.

 

Ostatnio problem był z półbiegami, działo się to co wyżej ale chodziło wspomaganie i hydraulika a brakowało półbiegów. Przyjechali jacyś mechanicy zabrali moduł pod schodami do naprawy, przyjechali podłączyli okazało się, że nic to nie dało i jakieś kabelki poprowadzili pod ciągnikiem ale od czego to nie wiem bo nie chcieli powiedzieć. Ciągnik chodził dobrze dopóki nie poszedł na pole. Najpierw w rozrzutniku zaczął sam się wyłączać WOM a teraz to. Nie mam sił na ten ciągnik i już nigdy więcej Massey'a ale w polu trzeba dokończyć. Ma ktoś jakieś rady, pomoce? Za wszystkie sugestie będę niezmiernie wdzięczny!

 

Pozdrawiam, Piotr :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Bierzesz mechaników, którzy drutują coś jakimś kabelkiem i nawet nie chcą powiedzieć co robią wiec na Massey'a winy nie zwalaj. Pomierzyć ciśnienie, sprawdzić pompę...


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nie mam gdzie zmierzyć tego ciśnienia i czym ponieważ żadna hydraulika w nim nie działa. Tyle co silnik chodzi i nic więcej na wyjściach z tyłu nie sprawdzę bo nic nie chodzi. Rok temu był remontowany cały ciągnik za ponad 40 tysięcy i wszystko na marne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    617

pewno klina na pompie ścieło.. coś tam mieliło jeszcze aż wkońcu wszystko padło... gdzieś tu ktoś pisał o takim przypadku. targać pompe zostało jak nigdzie ciśnienia nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MalyJohn    228

Od razu mówisz nigdy więcej massey'a ale nie pomyślałeś o tym że masz mechaników do du*y. Ile mth jest zrobione na oleju w skrzyni? Też obstawiałbym na ścięty klin pompy ;-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    77

Jak remontowali go ci sami fachowcy to sie nie dziweie, ze nie dziala....


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów" -_-

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie, remont był ponad rok temu i gwarancja na ten remont już minęła. Mechanicy to jacyś dwaj bracia z okolic Siedlec, nie wiem czy kojarzycie kto to czy nie bo kompletnie nie pamiętam nazwiska. Jesteście w stanie polecić kogoś sprawdzonego kto będzie potrafił zająć się tym ciągnikiem? Jakieś namiary na kogoś sprawdzonego i polecanego? Jestem z Przasnysza woj. Mazowieckie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shaun    54

Odezwij się do użytkownika mariusz(ZDUN) z tego forum, jakiś taki ma nick, na pewno znajdziesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rozal22    18

hej a jaki olej masz w skrzyni? wygląda to na padniętą pompę, a stan w skrzyni masz w poziomie?

Czy mechanika biegów działa?, wciśniesz bieg to jedzie>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po zapaleniu ciągnika stoi na półbiegu D zapala się trójkąt i za parę sekund to wszystko gaśnie i nic. Biegu nie ma żadnego ani do przodu ani do tyłu :)

Do tej pompy gdzie zajrzeć bo jestem zielony w tej sprawie? Trzeba rozbierać ciągnik? Czy gdzieś idzie coś odkręcić i dojrzeć to?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trzeba zdjąć cały dekiel od mostu z prawej strony. Jeżeli stoi na polbiegu D to znaczy że na skrzynię nie idzie ciśnienie sterowania. Dziwne czemu gaśnie ta kontrolka, dobrze by było zmierzyć ciśnienie systemowe...


a

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    617

Po zapaleniu ciągnika stoi na półbiegu D zapala się trójkąt i za parę sekund to wszystko gaśnie i nic. Biegu nie ma żadnego ani do przodu ani do tyłu :)

Do tej pompy gdzie zajrzeć bo jestem zielony w tej sprawie? Trzeba rozbierać ciągnik? Czy gdzieś idzie coś odkręcić i dojrzeć to?

Pod siedzenie zajrzyj.. taki kawałek blachy z jakimis otworami i trybkiem cały w oleju... napewno znajdziesz i będzeisz wiedział co z tym zrobić :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Niemczol
      Witam, mam problem ze skrzynią auto power, podczas jazdy wyłącza bieg I za chwilę ponownie załącza. Kod błędu jaki mam zapamiętany to: 365689. Z góry dziękuję za pomoc.
    • Przez aga19892010
      poszukuje eurozłącza ,do króćców pomiarowych ciśnienia w skrzyni,sprzęgle  do massey ferguson 8140.może ktoś wie o jakich symbolach te eurozłącze kupić lub od czego dopasować
    • Przez adrianochmański2
      witam mam następujący problem z moją ładowarką manitou 634 lsu gdy po zakupie oglądałem maszynę zastałem odłączony moduł sprzęgła i zrobiony mostek na k2 kupiłem nowy przekaźnik wsadziłem na miejsce mostka podłączyłem moduł myślałem że wszystko już będzie grało . lecz jakie było moje zdziwienie gdy odpaliłem ładowarkę a ona nie chciała jechać ani do przodu ani do tyłu wyjąłem więc przekaźnik i zrobiłem z powrotem mostek teraz dało się jeździć lecz moduł zaczął wydawać piskliwy dźwięk . nie mam już pomysłu co może być nie tak proszę o pomoc .


    • Przez matijas67
      Witam 
      Mam problem w moim John Deere 6600 1999r
      Otóż jak chce odpalić to brzęczy chyba "bendix" Ale był wymieniany na nowy, nie wiem czy to może wina rozrusznika, nwm pomysły mi się kończą..
      Kiedyś palił na strzala Ale teraz coraz gorzej i teraz na zimnie to po 15 razy muszę przekręcić kluczyk żeby zapalił  A jak jest ciepły i chodzi w polu to jak zgasze to pali od razu ( na ciepłym) 
       
      Co to może być za przyczyna? 
      Jeśli ktoś coś wie to jakby mógł mi pomoc 😇
      Z góry dziękuję za podpowiedź 
       
    • Przez LysaKosa
      Witam
      sprzedam  rozdzielacz Nimco Controls 2s-4550-2st stosowany w markowych ładowaczach czołowych
      cena: 850zł

      Możliwość wysyłki lub odbiór własny.  
      Kontakt na priv 






×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.