Skocz do zawartości

Polecane posty

rafal2005    0
Napisano (edytowany)

Tak błąd  47 nadal występuje, posiadam okrągłą manetkę. Kwestia przycisku wygląda tak że nie ma jako takiego pojedynczego guzika na końcu manetki tylko cała górna część się wciska. Na kablach o których wcześniej wspominałem (wychodzących z dźwigni) po wciśnięciu manetki robi się obwód.

Edytowano przez rafal2005

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

trzeba dokładnie przejrzeć sterownik i kable co z czujnikiem z tyłu?

Edytowano przez piotrbm_211320

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal2005    0
Napisano (edytowany)

O którym sterowniku mówisz? Jeżeli chodzi o czujniki (te przed tylnym mostem patrząc od przodu ciągnika po lewej) to pamiętam że bezpośrednio po wystąpieniu błędu sprawdzałem połączenia pomiędzy każdym czujnikiem a centralką sterującą skrzynią i przerwy nie było . Natomiast nie wiem jak sprawdzić sam czujnik a wymiana czujnika  skoro nie wiadomo czy jest uszkodzony raczej nie ma sensu.

 

Edytowano przez rafal2005

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafal2005    0

Przejże jeszcze raz połączenia, czujnik może oddam do kogoś - w instrukcji są informacje jaki powinien być sygnał. Upewniam się - czujnik do sprawdzenia to ten bliżej tylnego mostu , bo są tam dwa identyczne ( jeden trochę dalej oddalony).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

powiem to tak jak ja bym to zrobił podpinam EDS i patrze w parametry i prędkości obrotów na wejściu i wyjściu skrzyni problem dotyczy czujnika na wyjściu wiec jak nie masz oscyloskopu i tabelki do obliczania prędkości to nic nie zrobisz jak nie masz EDS-u tez nic nie zrobisz jak oddasz to "JAKIEMUŚ" mechanikowi co nie ma doświadczenia pojęcia jak działa ta skrzynia to naprawa będzie wyglądała typu "znalazła kura ziarno :)" czyli wymieniamy aż trafimy może być problem związany ze sprzęgłami w skrzyni i będą się ślizgać i tez ten problem będzie się pojawiał bo centralka będzie oczekiwać danej prędkości a jej nie będzie wiec może inny czujnik w ogóle nie związany z tym być uszkodzony i będzie zafałszowywać prace tego co mam błąd ...

 

skąd jesteś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×