Skocz do zawartości
TJ206

Awarie mojego John Deere 5090r

Polecane posty

Wybrane dla Ciebie
galeria
john
TJ206    1

Mam  Jasia 5090r z 2012 roku ma przebieg 2500mth mam problem z oponami przednimi które są spękane i serwisant opon powiedział że te typy tak mają ale gwarancji Mi nie uznali,następnie nieszczelność przedniej osi na uszczelniaczu którego sam wymieniłem,zerwana linka hamulca ręcznego- wyciągnołem kołnierz i zawiozłem do gościa który robi linki i za nowy wkład zaplaciłem 25zł a nowa linka kompletna 380zł, teraz uległa awarji linka która przestawia zawór hydrauliki zewnetrznej i co najgorsze jak rewersem przestawie jazde do tyłu to przy skręcie maxymalnie kołami to czuć takie szarpnięcie jak by coś przeskoczyło w skrzyni i to jest tak dość często, a najgorsze to uruchomianie ciągnika  zimą jak jest poniżej minus 10 to prawie nie da się go uruchomić więc kupiłem grzałke DEFY i włożę ją do bloku w tym roku a tak na razie to się kręci!!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no to trochę jeżdzi 2500 na 3lata ale z tą skrzynią jak piszesz na taki przebieg to za szbko a z zapaleniem to jd zawsze miały problemy normalna sprawa ale dzisiaj nowe juz tak mają prawie wszystkie silniki to pewnie specjalnie tak produkują żeby w zimie zarobić na  pseudo remontach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

przemek28_28    93

A mój sąsiad ma agrorobert 2 jd i stoją tylko pod wiata to ten mniejszy 6230 odpala codziennie nawet jak jest 25 stopni bo robi przy krowach to jak to jest z tymi jd? Odpalają tylko wybrane? Śmieszy mnie to ze ten typ tak ma. Jak ktoś wyłączy traktor w listopadzie i nagle mu sie przypomni w lutym ze chce go odpalić to cieżko, a nie daj Boże jak zasypany śniegiem bo na dworze. Postawicie swoje samochody na 2-3 miesiące bez odpalania to zobaczymy czy odpalicie. A tak na marginesie mam tez jd i odpala zima tylko ta różnica ze stoi w garażu i do tura musi pochodzić trochę wałek zanim coś robię bo olej jak smoła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    259

No kolega handluję u dilera JD  i kupił sobie takiego 110 km nowego z  4 lata temu i też mówi że  poniżej -5 ma duże problemy  z odpaleniem., a  -15 to cud jak odpali.

Byłem kiedyś na pokazach DF  w Siekierczynie a w nocy było -20  i tylko MTZ odpalały na dworze. Na jednego DF około 100 km,  uparliśmy się żeby odpalił, dodatkowe aku na wózku, zapalarka i nie odpalił, podaliśmy się po 40 minutach.

Co do opdalania po dłuższym postoju to mój Bizon zawsze przed sezonem odpalał od strzału. Z 2 tygodnie temu odpalałem ZTS 18345 który stał od marca i od strzału odpalił, bez żadnego pompowania oczywiście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gortad    16

Zapalarka gazowa za 30 zł ściągasz gumę od powietrza  dajesz ogień na tłoki 2 obroty rozrusznika i pali(bezpiecznie i szybko , sprawdzona metoda)Tez mam jd i słabo pali w zimie .


PRIMUS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
R1D2    0

A koledzy w konfiguracji dobierali sobie podgrzewacz paliwa, powietrza itd? Zestaw zimowy to opcja w jd ale ulatwia start...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marko-kolo    511

Mam  Jasia 5090r z 2012 roku ma przebieg 2500mth mam problem z oponami przednimi które są spękane i serwisant opon powiedział że te typy tak mają ale gwarancji Mi nie uznali,następnie nieszczelność przedniej osi na uszczelniaczu którego sam wymieniłem,zerwana linka hamulca ręcznego- wyciągnołem kołnierz i zawiozłem do gościa który robi linki i za nowy wkład zaplaciłem 25zł a nowa linka kompletna 380zł, teraz uległa awarji linka która przestawia zawór hydrauliki zewnetrznej i co najgorsze jak rewersem przestawie jazde do tyłu to przy skręcie maxymalnie kołami to czuć takie szarpnięcie jak by coś przeskoczyło w skrzyni i to jest tak dość często, a najgorsze to uruchomianie ciągnika  zimą jak jest poniżej minus 10 to prawie nie da się go uruchomić więc kupiłem grzałke DEFY i włożę ją do bloku w tym roku a tak na razie to się kręci!!!!!!!!!!

wiesz niektórym to nic nie wytrzyma nawet jd  

żeby nie było mam te cudo z 2009 r i żadnych problemów , chodzi w turze i dostaje  swoje i na oponach żadnych spękań 

co do palenia zimą to zgoda  tylko tu problem mają wszystkie marki w tym roczniku - taka to nowoczesność   ;)

chcesz żeby nie szarpało to wyreguluj skręt ogranicznikami a jak nie umiesz to nie włączaj rewersu na max skręcie 


wszystkie RYŚKI to fajne chłopaki , chwała im za to 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez chillout89
      Witam, problem był już w różnych postach sygnalizowany. JD seriam M w naszym przypadku dokładnie 6150M na oponach firestorm dostaje takich drgań, że nie sposób jechać. Próby zmniejszenia ciśnienia w oponach nic nie dają. Coraz więcej osób mówi o tym problemie, a tak naprawdę JD nic z tym nie robi. Właśnie napisaliśmy pismo reklamacyjne w tej sprawie i szukamy osób które mają podobny problem lub miały i jakoś się z tym uporały. 
    • Przez Szczepan26
      Witam mam problem z JD 5100r a mianowicie zapalaja mi sie kontrolki:
      Pierwszo ze jest temperatura plynu chlodzacego zbyt wysoka. Zaraz potem ze jest zbyt niskie cisnienie oleju przekladniowo-hydraulicznego. A przy tym zapala mi sie kontrolka "stop" , "!" ,"i".  Gdy zgasze i zapale ciagnik to raz jest dobrze a raz dalej tak samo. Od czego zaczac?
    • Przez SzymonPraat
      Witam serdecznie piszę z problemem dotyczącym prawdopodobnie elektroniki, chciałbym jeszcze prosić o pomoc na forum zanim wezwę fachowca, a nóż się uda.

      Pacjent to 5080R, 1250 mth, do tej pory bez awarii, rocznik 2011, nastąpiła wymiana oleju silnikowego, wszystko według instrukcji, no i nadszedł moment aby włączyć zasilanie pompki elektrycznej zasilającej co by paliwo we filtry poleciało(oczywiście czujnik wody w odstojniku również podłączony), ale niestety pompka się nie załączyła, sprawdzane przekaźniki  i bezpieczniki w kabinie odpowiadające za sterowanie elektroniką i podzespołami oraz w komorze silnika, bezpieczniki nie przepalone a przekaźniki były sprawdzone na tzw 'cyknięcie' czyli prąd przezeń płynie, nie śmierdziały spaleniem, obwodu nie sprawdzaliśmy czy jest gdzieś przerwany bo kable są tak pochowane że ciężko się połapać, sprawdzona pompka zasilająca i tam prąd do niej nie dochodzi, również sprawdzone 2 bezpieczniki odpowiedzialne za podgrzewanie paliwa i samą pompke zasilająca- nie przepalone ale prąd do nich nie dochodzi.

      Poruszałem przekaźnikiem w komorze silnika na chwilę pompka załączyła i podała paliwo, od tego czasu ciągnik pali i jeździ z tym że po odpaleniu jest sygnał dźwiękowy i żółta kontrola z wykrzyknikiem na desce rozdzielczej, dziś doszedł jeszcze problem braku wysprzęglania przyciskiem na dźwigni od przekładni. chciałem sprawdzić styki od przekaźnika w k.s ale za Boga nie mogę wyciągnąć tej plastikowej obudowy a nic nie chce połamać. 

      Nie mam pomysłu więcej co mógłbym zrobić, jakieś porady ? 
       
    • Przez nemezis
      Pytanie głownie do użytkowników modeli 6110M-6145M  (Rok prod.od początku 2016 r do dziś )ale również do właścicieli R-ek w 4 cylindrach . Czy w Waszych ciągnikach po nagrzaniu i pod obciążeniem występuje podczas jazdy na 1 biegu obojętnie którego zakresu A-F występuje dzwięk jakby tarcie , skrzypienie wyraznie słyszalne w kabinie i na zewnątrz ?  Problem jest od nowości , JD aktualnie diagnozowany w serwisie - olej  czysty zmienione cewka 1-2 biegu i chyba zawór modulacyjny . Podobno w nowej M-ce z placu jest taki sam dzwięk . Serwis wysłal zapytanie do Centrali odnośnie ww. i czekamy na odp. Co Wy na to ? Ktoś też tak ma  ? 
    • Przez danielo2007
      Witam. Chciałem sie podzielic moimy spostrzezeniami i awariami z krótkiego użytkowania ciagnika John Deere 5100R w nadzieji że komus to pomoże w wyborze, albo ktoś też sie podzieli uwagami na temat swojej 5R.
      Ciagnik zakupiony u dealera wanicki agro w swidniku przepracowane ma 80mth. Jeszcze przed odbiorem go z placu u dealera stwierdziłem niepokojace głosne stuki i trzaski w hydraulice-objawy nasilaja sie przy wciskaniu hamulca lub przesuwaniem dzwigni hydrauliki. Usterka mimo naprawy nie została usunieta do dnia dzisiejszego (serwis nie za bardzo wie czego sie czepic).Po 30mth sie zaczeło:
      -opadanie tura po dłuzszym postoju
      -awarie rewersora (kalibrowany i wgrywany soft przez serwis 2 razy, nic to nie dało)
      -odczuwalny spadek mocy i właczanie sie kontrolki inteligentnego zarzadzania moca(+10KM) przy kazdym wcisnieciu pedału gazu bez obciazenia(wczesniej kontrolka zapalała sie w transporcie przy obciazeniu)
      -skrzynia biegów przełacza biegi po 5sekundach od ruszenia dzwignia(w tym czasie ciagnik jest na luzie) co doprowadza tzw.pchniecia zestawu na wzniesieniu luz stoczenia do tyło(mi przydazyło sie to juz dwa razy i mało brakowało do wywrócenia zestawu).
      -po nagrzaniu sie hydrauliki bywa ze ehr przestaje na chwile reagowac.
      -wyzuca przewody z gniazd hydrauliki podczas próby wywrotu załadowanej przyczepy
      -spalanie na pusto transport 18-21L/h w pracy np. agregatem scierniskowym to 20-26L/h
      -ciagłe błedy przekładni głownej, rewersu, podnosnika, brak komunikacji ze sterownikami, nawet z wyswietlaczem.
      Pochwalic ciagnik moge tylko za zwrotnosc i oswietlenie zewnetrzne, reszta jak narazie kicha do kwadratu. Zapomniałbym jeszcze o tym że dealer zle przekazał do zamówienia ciagnik i konfiguracja sie nie zgadza, cała hydraulika jest inna niz zamowiłem. Zamowiona była zamknieta z pompa tłoczkowa z lepszymi gniazdami hydrauliki, a dostałem układ otwarty z pompa zembata o gorszym wydadtku z najtanszymi badziewnymi gniazdami w których nie da sie zablokowac wydadku.
      Mam nadzieje ze ktos z urzytkownikow tej wspaniałej maszyny też sie podzieli swoja opinia i wyprowadzi mnie ze złej opini na temat tego badziewia.
      pozdrawiam
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.