News
Slawek0

Naprawa CASE 5150 - układ jezdny.

Polecane posty

Wybrane dla Ciebie
galeria
Case
Slawek0    3

Witam!

 

Rozebrałem dziś układ jezdny od CASE 5150, ponieważ gubił on biegi.

 

Diagnozę postawił profesjonalny mechanik specjalizujący się w ciągnikach CASE. Jako, że nie miał czasu, a mi bardzo na nim zależy - rozebrałem ciągnik sam.

 

Moje pytanie:

 

Gdzie naprawią / zregenerują mi układ jezdny od CASE 5150 ? Przekopałem internet - nie znalazłem konkretnych firm zajmujących się takimi rzeczami. 

Słyszałem od kogoś, że taki zakład jest w Mogilnie, ale ta osoba nie jest mi w stanie powiedzieć jak ta firma się nazywa i gdzie konkretnie się znajduje.

 

Nie wiem już do kogo mogę się zwrócić w tej sprawie, jedyna nadzieja w tym forum i w Was.

 

Zależy mi na tym, żeby nie był on również na drugim końcu polski. Mieszkam koło Grudziądza woj. kuj-pom. 

 

Pzdr

Sławek 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    96

Może tak bardziej po naszemu? Co rozumiesz pod pojeciem układ jezdny? Bo to taki konkret że szał..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

BENNY82    118

Chlopie bierzesz sie za cos a pojecia nie masz. Jezeli wsadziles rece w zawor kompensacyjny bo pewnie o to chodzi to sie wstrzymaj i lepiej dokladnie opisz usterke to cos ktos podpowie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Slawek0    3

A więc:

 

Wykręciłem siedzenie i to urządzenie znajduje się pod siedzeniem na tylnym moście. 

Jest do niego podłączone sprzęgło i 4 elektrozawory.

 

Wykręciłem to ponieważ ciągnik nie załącza biegów, czasami również je gubi przy małym gazie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
BENNY82    118

Ale chodzi ci o polowki? Najpierw powinienes sprawdzic cisnienie na koszach bo to ze rozlacza to oznacza niskie cisnienie w ukladzie. Na wysokich obrotach sprzeglo dziala? Pali sie pomaranczowy trybik od skrzyni na desce rozdzielczej? Troche za malo opisujesz to wszystko. Napisz wszystko dokladnie co i jak od odpalenia ciagnika do momentu ruszania wlacznie z jazda o ile ciagnik wogole jerzdzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez roxor
      Witam panowie mam do was taka prośbę chce kupić case mx 135 to mój pierwszy case i nie wiem na co trzeba zwrócić uwagę w tym ciągniku jeżeli ktoś wie coś na temat tego ciągnika to proszę o wasze rady dzięki i pzdr.
    • Przez Lukasz123456
      Wyswietlacz cyfrowy nic mi nie pokazuje jak zapale ciągnik. Jedynie jak włączę zapłon to pokazuje kontrolke od ładowania . A jak włączę na świecie żarową to pokazuje motogodziny . Jak to można naprawić? 
    • Przez Lukasz123456
      Witam jestem w trakcie rozbierania przystawki od napędu przedniego case 4230 pod tylnym mostem .w przytawce jest wałek  i zastanawiam się czy go wyciągnąć i jesl i go wyciągnę to jak to włożyć z powrotem .czy będę musiał coś jeszcze rozebrać bo chce ściągnąć całą przystawkę.  Czy mógłby ktoś opisać mi jak to rozebrać i potem złożyc .  Z góry dzięki za podpowiedzi
    • Przez nowalkopol
      Panowie/Panie, sprawa jest tego typu: zdarza się u mnie w Case MX 110, że ma problem z rozruchem silnika. (Chodzi tutaj o układ rozrusznika a nie o silnik). Po przekręceniu kluczyka wpierw słychać tykniecie cewki przy pompie. Następnie słychać tykniecie w rozruszniku. Akumulatory sprawne. Cewka na rozruszniku nowa. Szczotki w rozruszniku i ogólnie rozrusznik jest ok. Poprawiłem (wymieniłem na nowe) styki przy takich przekaźnikach pod maską. Ogólnie jak złapie to pali od strzału. Tylko ten rozrusznik czasem złapie czasem nie. Gdzie dalej szukać? Mieliście taki przypadek?
    • Przez Cumins
      Witam wszystkich , jestem posiadaczem ciągnika case 1055 silnik d358 , ostatnio  gdy odkręciłem bagnet od oleju zaczeła wylewac się z niego spora ilość wody , dodam że dzieje się to tylko wtedy gdy postoi dłuzszy czas , w czasie sezonu gdy pracuje dzień w dzień nie zaobserowałem takich objawów . Jaka może być przyczyna tak dużej ilości wody w oleju podczas postoju ? Z góry bardzo dziękuję 😉
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.