Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
komichal    0

Dzień dobry zastanawiam się nad zakupem fenda 309/308 lsa prosze o opinie na jego temat ile pali czy sie psuje dostępność części i jaki ma sprzęgło

 


Prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malopolanin64    392

Sprzęgło turbomatic czyli hydrokinetyczne takie jak w wózkach widłowych. A spalanie moge powiedziec bardzo małe mierzone w pługu, poprzedni rok w granicach 13-15 litrów na hektar a ten rok od 10 do 12 na hektar i orka przyzwoita nie jakas podorywka. W innych pracach nie mierzony ale porównując do zetora którego miałem wczesniej żadko sie do zbiornika zagląda bo duzo współpracuje z prasą zwijajacą. A czy sie psuje to jak traktor bedzie wyjebany to się bedzie psuł ale jak nie wylatany to chodzi jak szalony a co do części to wpisz w google cześci fendt farmer 309 czy cos i Ci wyskoczy przesyłka teraz taka ze dziś wysyłają jutro jest także na to sobie sam odpowiedz.

Edytowano przez malopolanin64

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

malopolanin64    392

Raz wydmuchało uszczelke pod głowicą ale to chyba taka ich wada bo juz nie jednemu znajomemu tak dmuchneło w MWM a dwa wymieniałem tarcze hamulcowe bo poprostu się zurzyły a i zestaw naprawczy pompek hamulcowych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
komichal    0

ale to chyba nie drogie rzeczy a ma pan go z turem czy bez jak z to jak sie sprawdza w ładowabiu bel itp. I jak sie sprawdza w transporcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
komichal    0

a ile on jedzie w transporcie i czy skacze przy szybkiej jeździe
i z jakiego biegu ruszacie przy obciążeniu a jakiego na pusto

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zależy od rocznika i z jakiego kraju pochodzi większość 40km/h jak skacze to obciążniki na przód przy tandemach

z takiego z jakim biegiem sobie radzi choć jak wrzócisz więkrzy to turbomat to wyrówna i sobie poradzi będziesz miał uczucie jak by się sprzęgło ślizgało ale to normalna sprawa w fendzie

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
komichal    0

A te półbiegi przy kierownicy to włącza sie je ze sprzęgłem czy bez

 


a i prosiłbym jeszcze raz o wytłumaczenie tego sprzęgła 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

biegi przy kierownicy są ze sprzęgłem  , odnośnie sprzęgła to kolego najlepiej pojeżdzić mogę ci jeszcze podpowiedzieć że podobne jak w ładowarkach inne ciągniki tego nie mają są tylko wyjątki fendt schluter w standardzie i  international miał na specjalne zamówienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Fendt270
      Witam.W moim ciągniku sadowniczym Fendt 270v gdy silnik się nagrzeje wspomaganie ciężko pracuje.Została wymieniona pompa hydrauliczna i nic to nie pomogło.Proszę o pomoc.Z góry dzięki 
    • Przez krychan144
      Witam, 
      Posiadam ciągnik fendt 311 Lsa od roku i doprowadzam go do porządku. Po naprawie skrzyni, przedniego napędu czas na założenie układu pneumatycznego. Zwracam się z uprzejmą prośbą o podesłanie mi kilku zdjęć mocowań, ułożenia sprężarki abym mógł to odwzorować.
      Pozdrawiam 
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez _Marcin_
      Witam wszystkich.
      Rewers działa mi "normalnie" jednak pojawiły się błędy 0.1.6.3,  0.1.6.4 i zamiast tych zielonych strzałek "przód", "tył" mam strzałki zastępcze na wyświetlaczu. Innych błędów brak.
      Nie znalazłem żadnego tematu na forum z tym związanego.
      Czy możliwe jest że przepaliły się obie żarówki? A może są tam LEDy?
      Zegary mam wyjęte. Ktoś wie które piny odpowiadają za obie kontrolki?
      Co jeszcze sprawdzić? Są do tych kontrolek jakieś czujniki?
×