Skocz do zawartości
V12

Renault 75-14 wycie na zimnym silniku

Polecane posty

Wybrane dla Ciebie
V12    14

Witam

MWM d226-4

Kiedy jest zimno przy pierwszym rozruchu coś wyje.Naj bardziej na biegu jałowym jak zwieksze obroty to ustaje

Dzwięk przypomina pompę hydrauliczną. Pompy od hydrauliki wykluczam bo jakie kolwiek operacje kręcenie kierownicą , podnoszenie tuza nie zmieniają dzwięku

Odgłos ewidętnie dochodzi z miski olejowej . Olej jest nowy Texaco 15W40 filtr był Filtrona wymieniałem na Donaldsona bez poprawy.

Na myśl przychodzi mi zawór upustowy w pompie lub sama pompa.

Dzieje sie tak tylko jak na dworzu jest poniżej 10 C dzwięk ucicha po jakiś 5 min pracy jest wtedy delikatnie słyszalny im cieplejszy tym mniej.

Postaram sie nagrać film jak to pracuje 

pozdr

Edytowano przez V12

Motocykliści to jedna rodzina :)
Honda CBR 900RR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
V12    14

zamieszczam film z hałasem


Motocykliści to jedna rodzina :)
Honda CBR 900RR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

V12    14

Też w grupie podejrzeń stawiałem pompę paliwa tym bardziej teraz połączyłem fakty że wycie nasiliło sie po wymianie filtra paliwa.

U mnie też rzęzi a po czym obstawiasz że to pompa paliwa a nie olejowa ?

Od jakiego czasu z tym jeździsz bo ja drugi sezon ale widze że sie pogłębia

pozdr

 


Motocykliści to jedna rodzina :)
Honda CBR 900RR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4466

Film daje wiele do myślenia.

Trudno jednoznacznie ocenić na podstawie filmu skąd pochodzi ten hałas. Być może faktycznie to pompa paliwowa (wyszło, jak z "Kilera")

Sam musisz dokładniej zlokalizować źródło hałasu - przyłóż rękę do pompy i innych podejrzanych elementów. Jeszcze lepszy byłby stetoskop.

Co by to jednak nie było ten hałas jest bardzo niepokojący. Osobiście nie lekceważyłbym go. Potraktuj sprawę poważnie.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
V12    14

Tak tylko że on po 3-5 min zanika a jeśli temp otoczenia jest powyżej 15 C to wogóle sie nie pojawia.

Sam nie wiem czego mam szukać ciśnienie oleju też w normie.

Dzwięk wygląda na pulsację hydrauliczną tylko czego albo pompy paliwowej lub smarowania silnika

 


Motocykliści to jedna rodzina :)
Honda CBR 900RR

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez leszek1981
      Witam . Posiadam renie 15554 , skrzynia tractoshift ,sprzęgło szarpie w obu kierunkach jazdy .Elektrozawory  działają lecz potencjometr sprzęgła  lub komputer zle nim steruje to znaczy ; 
      przy wciśniętym pedale cofnie zawór proporcjonalny (rozłonczy sprzęgło) .lecz gdy puszczamy pedał to wbija cewka zawór bez stopniowego włączenia. Ma tak od zakupu (rok) macie jakiś pomysł czy szukać dobrego fachowca z komputerem .ZAMOŚĆ.
    • Przez BaszaPasza11
      Witam. Od roku czasu borykam się z problemem w mojej Reni. Dokładnie chodzi o hamulce. Podczas wciskania pedału do końca (bardzo mocno) to ciągnik słabo hamuje i słychać delikatny zgrzyt. Jeśli wcisne 2-3 razy hamulec dopiero robi sie twardy i można go wcisnąć do połowy. Bardzo byłbym wdzięczny o porady z waszej strony. Dodam że ciągnik sprowadzony z Francji
    • Przez waszkalipiec
      Witam mam zamiar kupić ciągnik renault tx 113.13 ma on uszkodzone sprzęgło jest miękkie i łatwo się wciska.Biegi górne wchodzą z trudem natomiast dolne nie wchodzą.Co może być tego przyczyną.Jakie są tego koszty i czy 11000 mtg to dużo na taki ciągnik.
    • Przez Michal8146
      Witam. Posiadam ciągnik Renault 95.14 który nie chce odpalić. A więc od początku...traktor został wstawiony po normalnej pracy do garażu i po 2 dniach nie odpalił, świeca grzeje rozrusznik kręci i nic więc zmieniłem filtr paliwa nie pomogło. Podczas kręcenia nie pojawia sie dym. Dodam że z plaka też nie startuje. Czy ktoś ma jakieś pomysły ? Z góry dziękuję
    • Przez Janszymon1
      Witam, 
      Chciałbym sie dowiedzieć gdzie w Renault Ergos 95 znajduje się zbiorniczek na płyn hamulcowy?
      Gdzie i jak odpowietrzyć hamulce w Ergos 95?
×