mariozmc15

Massey 4370 Demontarz pompy wtryskowej pomocy

Polecane posty

Wybrane dla Ciebie
galeria
Massey
mariozmc15    0

Witam Koledzy

Prosze was o pomoc, podpowiedzi przy demontażu pompy wtryskowej.Pare osob mnie juz na straszyło zeby jej samemu nie wyciagac bo juz tego nie złoze (ustawie tak jak Było ) Ktos  mi moze podpowie jak jest ona tam umiesczona siedzi na klinie czy jak. Duzo jest roboty z jej wyciagnieciem.Blokuje sie jak jakos jakies podpowiedzi ?

 

Z góry bardzo dziekuje

Pozdrawiam

Edytowano przez mariozmc15

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hubertuss    633

Perkins seria 1000.6 pompa po wyjęciu będzie miała koło zębate. Przynajmniej tak wychodzi z katalogu. O ile tylko chcesz ja wyjąc i włożyć to można wyjąć i zrobić znaczek na kole zębatym i pompie. Zakładając, że nikt nie ruszy silnikiem można złożyć. Będzie spora pewność, że nic się nie przestawi. Jeśli pompa ma iść np do pompiarza to już będzie gorszy problem. I do ustawiania potrzebny ktoś kto wie co i jak. Takie moje zdanie jak ktoś rozbierał to niech się wypowie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez witch
      WItam mam problem iż  kupiłem ostatnio pług lemken variopal, na początku nie chciał obrócić  po kilku próbach obracał , a teraz obraca do połowy i sie wraca,. Zauwazyłem ,że z tyłu 2 węże które ida do rozdzielacza na zdj niżej ten prosty robi w nim ciśnienie i slychać jakby się elektrozawór zaciął ten z lewej strony nad kołem. Kiedyś jak zaciął mi się podnośnik robiło cisnienie we 2 wężach  i ruszyłem go awaryjnie to wtedy elektrozawór sie odciął, próbowałem teraz  dzwiga i opuszcza  lecz dalej pcha przez 1 węża olej. Wrzucam zdj i fimlik.
      Jak się dobrze słuchacie to słychać elekrozawór jak chodzi ciągnik spadł z  900 obrotów na 800-850.
       

       
       


    • Przez kostek
      Dzisiaj z wujkiem jedziemy do korbanków po nowy traktor MF 5465 jest jakiś uzytkownik takiego traktoru dodam ze ma skrzynie dyna 4 są jakos mocno awaryjne????
    • Przez DominikPocisk
      Witam, wszystkich użytkowników serii 6200. Czy ktoś może potrafi skalibrować rewers i sprzęgło? poczytałem na forum trochę tematów lecz nic konkretnego nie znalazłem.
      Ciągnik mam kilka miesięcy a sprawa wygląda tak ze jak włączę do przodu, to czuć delikatne szarpnięcie, a następnie ciągnik łagodnie ruszy, przy włączaniu do tyłu od razu delikatnie rusza posiadam MF 6280.
       
      Czym może być spowodowane szarpniecie przy ruszaniu w przód? czyżby wymagał kalibracji a może już skrzynia jest częściowo wyeksploatowana?
    • Przez pulek227
      Witam.
      Mam problem z odnośnikiem w Mf6480
      Podniósł pług a teraz nie idzie to w żaden sposób opuścić. Na panelu pokazuje niby kontrolną w dół że opuszcza Ale podnosnik ani drgnie. Na blotnikach przyciskami też nie reaguje
      Próbowałem też pod ciągnikiem awaryjnie alektrozaworami opuścić
      Ale na sadzonym ciągniki te przyciski z gumkami się wciskają na obu elektrozaworach A gdy ciągnik zapalony to jeden się wciska a drugi nie da rady a pług jak był w powietrzu tak jest. 
      Może ktoś pomóc w tej sprawie
    • Przez djjanik
      Witam.  Mam problem z moim mf 4255. migają te kontrolki od rewersu?? Ta jedna miga 6 przerwa 2. Z tego co doczytałem to jakis błąd z czujnikiem obrotów?

      Ponadto nie da sie wrzucić nawet biegu i ten rewers strasznie dziwnie się zachowuje tzn:
      Przykład nr 1 ( sprzęgło wciśnięte) 
      - rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      - rewers do przodu - analogicznie jak wyżej,
      - rewers do TYŁU - analogicznie jak wyżej,
       
      Przykład nr 2 ( sprzęgło do góry)
      -rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      -rewers do przodu - analogicznie jak wyżej,
      -rewers do TYŁU - nie da sie wrzucić biegu ( ale jak się dociśnie dźwignie to ciągnik powoli toczy się do TYŁU)
       
      Przykład nr 3 ( silnik wyłączony) - wchodzą wszystkie biegi 
       
      Przykład nr 4 ( bez wciśniętego sprzęgła, dźwignia biegów na luzie) 
      Przełączenie rewersu z "0" do przodu - zero reakcji,
      Przełączenie rewersu z "0" do tyłu -  o dziwo widać reakcje na silniku ( dźwięk choćby był wrzucony bieg i traktor zaczynał ruszać ale stoi w miejscu) Jakieś pomysły co to może być, co sprawdzić, jak sprawdzić i co wymienić lub wyczyścić? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.