Skocz do zawartości
new_profil_luki21

Woda zalewa komorę cylindra

Polecane posty

Wybrane dla Ciebie
galeria
Woda

Tak jak pisałem, dlatego raz się trafi, że odpali a raz nie ma siły. Jak mi się pierwszy raz to stało to obróciłem z wielkim trudem ale wykręcając rozrusznik i łomem za wieniec koła. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wieslaw16    46

U mojego sąsiada miał  też taki sam problem i też nie mógł na początku z diagnozować w którym miejscu napływa ciecz do komory i w końcu wyjął tulei, i po dokładnym obejrzeniu jej okazało się że jest małe pęknięcie tulei u samej góry, gdzie od wewnętrznej strony w ogóle nie było to widoczne tylko po zewnętrznej stronie i to przy wnikliwym oglądaniu można było dostrzec pęknięcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Koledzy chciałbym wrócić do tematu. Dziś rozebrałem głowicę poniżej foto relacja z oględzin bloku i głowicy.

 

Na pierwszym zdjęciu fajnie widać dwie żółte stróżki po wodzie. 

 

35a7b3ffefbcb0f8med.jpg
 
846afc91f6cbea9cmed.jpg
 
b657dc6cd99c50bdmed.jpg
 
3928a9af694eb084med.jpg
 
0550cd700539be82med.jpg
 
500e73b3641c0806med.jpg
 
ee79ae2f32590868med.jpg
 
a223f6ca68be8b34med.jpg
 
61b3dd74c97a7074med.jpg
 
fa2716e754c336abmed.jpg
 

8b9c642d0afa80bamed.jpg
 
6879dc2a882d4ea0med.jpg
 
122140b0378b1ba9med.jpg
 
a1c50f1af7751817med.jpg
 
4076f74bbe0bc256med.jpg
 
92cf3b18b2ee357emed.jpg
 
9edebbd2d836f06amed.jpg
 
e4d2038a61075fe1med.jpg
 
50a977f7af350f24med.jpg
 
0548f31f5a32884fmed.jpg

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    583

He he coś pociekło. Widać jak by głowica lata zdejmowana nie była. Miało prawo. Głowicę masz chyba do roboty jeden ssący jest mokry od oleju. Przy regeneracji ci ją splanują. Wyciekiem wody to bym się najmniej martwił bardziej stanem tłoków, tulei. Coś niektóre tłoki zakopcone jak diabli.  Szpara między tłokiem a tuleją już pokaźna ustaw tłoka w górze i przesuń tak żeby zobaczyć przerwę na zamku pierścienia. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    263

Ten silnik tak ma, że tłoki okopcone - to przecież silnik z komorą wirową.  Oddaj głowicę do sprawdzenia, może być pęknięta i podcieka do komory wirowej a potem do cylindra. Te korki można zdemontować. Potrafi też puścić między mosiężną tuleją wtryskiwacza, siedzi tam oring. Zwłaszcza, jak się za mocno dociąga wtryski.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Blok obowiązkowo do planowania. Na tych nierównościach nie ma prawa uszczelnić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Te nierówności nie biorą udziału w uszczelnianiu więc nie ma co planować. Sprawdzałem liniałem wszystkie tuleje na jednakowej wysokości. Mierząc blok w miejscu przylegania głowicy widać że delikatnie siedzi na środku, ale nie jest to coś czego nie powinna uszczelnić uszczelka. Pierwsza kwestia to chyba zapadnięte komory spalania w głowicy. Akurat te w środku siedzą i tam widać przedmuchy na uszczelce. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

Właśnie o  te teflony  na tuleję w uszczelkę

U mnie było to samo, po 20-30 godzinach wydmuchało mi uszczelkę.

Odkręcił mi się kranik i wydmuchało uszczelkę, wymieniłem i po 20-30 godzinach znowu wydmuchało, tych teflonów nie założyłem bo nawet nie wiedziałem ze one tam przychodzą.

Jak kupowałem drugi raz i poskarżyłem się że wydmuchało to dai mi te teflony i zdziwili się że  pierwszy raz bez nich założyłem.

Wszystko skręciłem z teflonami i z 3 lata  chodził bez problemów, aż go sprzedałem.

 

Wyczyść załóż nową uszczelkę z teflonami i składaj.

 

Nie mam pojęcia po co one są, ale po założeniu  wszystko było dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No właśnie byłem dziś u znajomego i widziałem na oryginalnej uszczelce założone pierścienie teflonowe. Ja nie założyłem bo jak ściągałem pierwszy raz głowicę to ich nie było więc i ja nie założyłem (nawet nie wiedziałem że istnieją). I tak ten błąd dublowałem, aż tu mi ktoś powiedział o nich. Szkoda, że nie są w zestawie z uszczelką wówczas nie było by opcji żeby nie założyć. Druga sprawa to grubość uszczelki. Moja ma 1,5mm nowa, a kumpla 2 używana. Coś tu jest nie tak. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    583

Ten silnik tak ma, że tłoki okopcone - to przecież silnik z komorą wirową. 

To ze jest jest komora wirowa specjalnie nic do rzeczy. Tłoki  są okopcone ale nie o to mi chodziło, są dosłownie tłuste do tego jeden zawór ssący ma ślady oleju na obrzeżu. Możliwe że winę ponosi wbita komora wirowa. Gdyby blok był by prostu też było by lepiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziś zawożę głowicę do planowania. Chcę aby wymienili te dyfuzory komory wirowej bo oba środkowe siedzą poniżej. Chyba, że podczas planowania się wszystko wyrówna to ok, ale są popękane więc nie wiem czy przetrwają szlif. 

 

Podjęte działania z głowicą:

1. Sprawdzenie szczelności 

2. Planowanie

3. Sprawdzenie szczelności zaworów

4.Kosmetyka

P.S Przy okazji sprawdzenie wtryskiwaczy (3 lały) wymiana końcówek i ustawienie. 

Edytowano przez new_profil_luki21

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Głowica odebrana. Całość wypadła bardzo pozytywnie. Prowadnice zaworów ok, zawory proste, gniazda szczelne, ale dla pewności lekko szlifnięte, głowica splanowana bardzo delikatnie, szczelna. Jedyny mankament to luźna jedna komora wirowa co mogło być przyczyną nadmiernego wypalania uszczelki a potem skutkowało przedostawaniem się wody do tulei. Zobaczymy co dalej. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4068

Ten temat jest jaskrawym przykładem, jak wielki jest upadek polskiego rolnictwa i jeszcze większy brak zwykłego myślenia, tzw. "chłopskiego rozumowania".

Dopóki nie zobaczyłem zdjęć zachodziłem w głowę co w tym temacie jest "nie teges".

Kolego @new_profil_luki21 nie obrażaj się, ani nie wysuwaj argumentów "ad personam" dopóki koledzy chcą Ci pomóc i poświęcają swój czas i pomyślunek.

Po lekturze zdjęć można śmiało wysunąć twierdzenie (Ty kolego @new_profil_luki21 powinieneś to wiedzieć wcześniej, bo widziałeś głowicę i korpus) to nie możliwe, żeby te dwa elementy uszczelnić ze sobą czymkolwiek.

Bez planowania nie mogło być mowy, żeby to składać. Tu nie trzeba żadnego mierzenia gołym okiem widać nierówności i wżery tam, gdzie nie powinno ich być (nie te duże).

A tak z drugiej strony kolego @new_profil_luki21: Czy wiesz już, w ilu cylindrach była woda i którędy dostała się tam? Tylko bez gdybań i obrażania się.

 

Na zakończenie dodam już wiem (po lekturze zdjęć), dlaczego bezwzględnie potrzebne są podkładki teflonowe i jestem pewien, że bez nich w krótkim czasie będzie powtórka z historii!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tu nie ma się co obrażać.  Każda wypowiedź jest dobra byle by miała jakiś sens. Woda zostawała się na trzeci cylinder gdyż w głowicy zapadała się komora wirowa i nie dociskała uszczelki z odpowiednią siłą. Po kilku mtg uszczelka w tym miejscu bardzo szybko się wypalała i nie było możliwości uszczelnienia. O podkładkach teflonowych nie wiedziałem przy wcześniejszym montażach gdyż nie było ich jak pierwszy raz ściągnąłem głowicę a przy kupnie nowej uszczelki nikt mnie nie pytał  czy chcę teflon. Teraz już wszystko jest kupione. 

Druga sprawa to w poprzednich montażach nie było czasu na zabawę w planowania głowicy i postój ileś dni jak ciągnik pilnie potrzebny. Teraz mam już wszystko zrobione. Czekam na nowe śruby mocujące głowicę i składam. Na wiosnę sprawa się wyjaśni. Jak tym razem pójdzie - to decyzja jest jasna - nowy blok. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolega jest bardzo przemądrzały między innymi a z prostym silnikiem mimo wszystko nie może sobie poradzić  ,choć dostaje tyle dobrych porad , ale za takie podejście do ludzi którzy mu dobrze doradzali ,to dobrze mu tak .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Czy dobrze, czy nie dobrze nie nam to oceniać. 

gdyż w głowicy zapadała się komora wirowa i nie dociskała uszczelki z odpowiednią siłą. Po kilku mtg uszczelka w tym miejscu bardzo szybko się wypalała i nie było możliwości uszczelnienia.

No a jak ma docisnąć z odpowiednią siłą skoro w bloku są wżery na 0,5 mm (albo i więcej), czyli ponad 10 razy więcej niż dopuszczalne?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Elektrotechnik  Tam gdzie się wżery to mogą być nawet głębokości 10mm to bez znaczenia ta powierzchnia i tak nie bierze udziału w ścisku...

@autoostrowski Skończ nic tu nie wnosisz aż żal mi Cię słuchać nie wniosłeś nic mądrego do tego tematu a taka pomoc jak twoja nikomu nie jest potrzebna (posty w stylu "haha") genialne! 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nadal nie rozumiesz. Uszczelka ma przylegać całą płaszczyzną żeby oddawała ciepło. Tam gdzie jest w powietrzu po prostu się wypala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    583

Uszczelka trzyma całą płaszczyzną. Nawet jeśli zakucie koło cylindra jest totalnie zmiażdżone to jak byś nie patrzył nie pozwala go wycisnąć reszta uszczelki ściśnięta obok. Gdzieś opór musi mieć. Tak że jeśli są przyjęta tolerancja że nierówność powierzchni ma nie przekraczać 0,05 m to tak ma być i nie wzięło się to z kosmosu.

Jeśli nie mieścisz się w choć by ogólnie przyjętych normach składanie mija się z celem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek80    5

Czy te wżery występują w bloku w miejscu gdzie głowica ma kanały wodne , czy w miejscach gdzie głowica jest " pełna" ? bo jeśli tylko pod kanałami to nie mają znaczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolega  nie ma żadnego pojęcia o naprawie silnika a tylko myśli że wszystko wie a to za mało naprawiał już x razy i z takim podejściem do sprawy tego nie ogarnie , na pewno taniej oddać do mechanika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×