mateusz326

Zablokowana skrzynia 7211

Polecane posty

Wybrane dla Ciebie
mateusz326    0

Witam . Mam problem ze skrzynią w zetorze 7211 . Koło zabate biegu 2 i 3 przesunęło się pod tylny most. Po ściągnięciu pokrywy skrzyni biegów nie da się go wycofać w pierwotne miejsce . Zachacza ono o koło od pierwszego i biegu wstecznego o pół zęba . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    209

dobry mlot i brecha -kiedys tez tak mialem,sprobuj tez przesunac zebatke wstecznego.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lexiflexi
      Mianowicie obrywa mi uszczelkę na wysprzegliku i przyciera mi się tłoczek na boku, gdzie urwało kawałek uszczelki. Dzieje się już to któryś raz z koleji w ciągu kilku godzin. Dwa razy wymieniłem wysprzęglik ale nic nie pomaga... . Pomóżcie bo nie mam już siły zaczęło się od tego że ktoś źle ustawił łapki na sprzęgle i one go hamowały jezdził jakby na półsprzęgle . Cofnelismy je na 3mm od łożyska i wtedy pedał od sprzęgła zaczął się dziwnie zzachowywać. Na początku nie dało się go wcisnąć i w końcu sam się wciskał i nie chciał wrócić, odpowietrzylismy i padła uszczelka i tak w koło macieju.
    • Przez bowman1a
      Witam i mam zetora 5711. Cieklo ciorkem z walka od hamulca recznego, po stronie pedalu sprzegla. Prosze o pomoc bo rozebralem wszystkie elementy z niego ale on dalej nie chce wyjsc ani w jedna ani w druga.
    • Przez adrian7211
      Witam.Czy posiada ktoś w tym modelu zetora lub podobnym półbiegi i w jaki sposób one działają.?
    • Przez MarcinKdziak
      SMam problem ze swoim zetorem taki że podczas orki bratu stanoł na polu i niechciał jechać ,a biegi wchodziły bez sprzęgła.I sobie myślimy żepewnie sprzęgło,a dziś go rozjechaliśmy i co się okazało sprzęgło jak nowe ale łapki w docisku 3 z 6 stoją jak pień a tamte trzy są cofnięte maksymalnie. Te trzy co stoją jak pień to zaczeły się mocno ścinać a nafet na środku nich też widać ślady tarcia.
      Mam pytanie też czy wałek powinien chodzić leko jak się wbije bieg na rozpołowionym. Miłe sugestie widziane!!! 
      O odowiedzi bym prosił jak najszypciej!!!
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.