News
Tomek1079

Świecąca kontrolka przedniego napędu

Polecane posty

Wybrane dla Ciebie
Tomek1079    0

Witam

Podczas zjazdu z pola zobaczyłem iż pomimo wyłączonego przedniego napędu kontrolka ciągle się świeci, ale napęd nie jest załączony. Pomimo gaszenia i zapalania nic nie pomaga. W pamięci błędów dostatecznym w licznikach (nie mylić z serwisowym) nie ma żadnych błędów. Zwarcie w licznikach czy tez sygnalizowanie jakiegoś błędu???? Zanim zacznę rozbierać liczniki proszę o podpowiedź 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mariuszd93    489

A  stop  sie  nie  swieci? Pedał  hamulca nie  wciśnięty  lekko?  napęd  sie  załącza  przy  hamowaniu , więc  moze  w  tym kierunku  szukaj 


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

pytam bo kiedyś  tak miałem, że  przepalił  sie  bezpiecznik od  stopu  i też  kontrolka  od napędu  ciągle  świeciła .

Kontrolka  świeci - ale  napęd  nie  jest  załączony ??

  Sprawdź  bezpieczniki , przekaźniki  , przycisk od  napędu 


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek1079    0

Odgrzebuje temat bo już sprawdziłem wszystkie bezpieczniki, światła stopu i działanie przedniego napędu i wszystko jest OK, tylko że kontrolka ciągle świeci.

Zaświecił mi również info o małej ilości płynu hamulcowego, i tak sobie myślę że może podyktowane jest to słabymi klockami hamulcowymi. Jak myślicie ma tam jakąś czujkę ???????? Bo kontrolka na chwile (ułamek sekundy) gaśnie przy wyłączaniu napędu lub zwalnianiu hamulca. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bob124a    3

witam mam problem z mf 3050 nie da sie wyłączyć przedniego napędu .Po skończonej robocie na polu próbowałem wyłączyć naped  ale sie nie dało wróciłem do domu zgasiłem ciągnik , zapłon a kontrolka od napędu cały czas swieci. dzisiaj też robiłem w polu cały dzień i napęd  działa ale nadal nie da sie go wyłączyć zauważyłem też że nie da sie właczyć blokady i nie  świeci kontrolka od ciśnienia oleju a poza tym raczej wszystko działa .co może być? gdzie szukać usterki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    151

Pytanie czy napęd się nie wyłącza czy  tylko kontrolka? Szwagier też miał w MF, tylko większej serii, problemy z napędem i na początku robił właśnie hydraulikę bo niby przez to nie działało jak trzeba. Raz było dobrze a raz np kontrolka gasła a napęd ciągnął. Uszkodził przez to tuleję łączącą na wale napędu oraz wałek ataku w przednim moście. Co było ostatecznie przyczyną problemów to już nawet nie wiem bo nie zagłębiałem się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Steyr9094
      Witam jaki najlepszy olej do zwolnic i dyfra w ciągniku steyr 9094  1996r
    • Przez GreenFarmer
      Pacjent steyr 4120 profi cvt podczas jazdy czy to na manualu czy automacie przy duzej predkosci i malych obrotach silnika pojawia sie bład wraz ze kontrolka stop "hydro oil pressure warning". Po zatrzymaniu ciagnik zaciaga reczny po czym trzeba odczekac az zniknie. Wzrastaja obroty silnika i po okolo 2-3 minutach blad znika.
    • Przez lukas1981
      Witam ,mam ciągnik Steyr 4110 i z przebiegiem 400 h. Od jakiegoś czasu nie załącza mi wyjść hydraulicznych a podnośnik działa normalnie.Dzieje się to losowo . Raz załączy a raz nie. Może ktoś coś podpowie.
    • Przez BartekTruszkowski
      Witam, mam problem z EPL, błąd 12188, wiem, że chodzi o regulację hamulca elektronicznego EPL, czy ktoś jest mi w stanie podrzucić skany z serwisówki odnośnie regulacji i kalibracji tego modułu. W zasadzie opis jak to zrobić mam, ale niestety brakuje w nim rysunków pomocniczych. Dzięki serdeczne.
       
      Opis po angielsku bez rysunków.
    • Przez hopper5
      Witam. Problem z rewersem. Podczas manewrowania po podwórku zanikł rewers do przodu. Działa tylko do tyłu, ten przy kierownicy bo jeżeli wrzuce do tyłu przy kierownicy to mogę przerzucić jazde do przodu na multikontrolerze. Ale jeżeli zaniknie też do tyłu to wtedy juz wogle nie ruszę. Bezpieczniki sprawdzone cale. Czy może to być wina dźwigni?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.