Skocz do zawartości
Rolnikc330782F

Nowa pompa i nie podnosi C-330

Polecane posty

Wybrane dla Ciebie
galeria
Pompa

Witam tak jak w temacie, kupiłem nową pompe hydrotor wzmocnioną żeliwną za 340 zł, nowe tłoczysko, tłok, pierścienie, orinki pod rozdzielacz, uszczelki, wszystko co potrzebne, zawiozłem do mechanika, i wszystko złożył, mówił, że wszystko w porządku zrobione i można jechać w pole, zaczepiłem pług i pojechałem orać, jako, że pług nie jest ciężki to dobrze podnosił, myślałem, że wszystko jest w porządku, później zaczepiłem agregat uprawowy taki do ciapka z wałkami na końcu no ciężki troche on jest, jak ciągnik był rozgrzany po orce, jeszcze wcześniej tez bronowałem to miał problemy z podniesieniem tego agregatu, jeszcze wcześniej kiedyś gdy wymieniałem pompe, była ona zwykła kupiłem ją w okolicach 200 zł, i na tamtej pompie bez problemu ten agregat podnosił, co może być przyczyną tego ? Dodam jeszcze, że podnośnik sporo opada, bardziej jak wcześniej, może pierścienie na tłoku musza się ułożyć bo wszystko jest nowe ? Z góry dzięki za odpowiedzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam zamiar do niego podjechać na czasie, a chciałem tez zapytać tutaj na forum znawców, może ktoś wie co mogłoby być przyczyną i chciałbym to porównać do tego co on powie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rolniku360    69

nie wiem jak u ciebie ale ja miałem tai problem tylko że pompa hylmetu że 3 wymieniałem w sklepie i 4 dopiero się trafiła dobra reszta pomp trzymała 40 atmosfer

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Hylmet  robi  dobre pompy , moze  za  3  razem udało  ci sie dobrze  złożyć... 

Skoro  mocno opada  i słabo podnosi -  to  cylinder lub  rozdzielacz  ,  możliwe że  źle  założony  oring , przez  który  zasilany jest  cylinder 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rolniku360    69

przepraszam ale co w tym podnośniku można źle złożyć ? nic więcej nie było wymieniane tylko pompa po próbie uniesienia wyła jak by miała ze 30 lat 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×