Skocz do zawartości
damianXXL

Ładowanie mf 3060. Żarzy sie kontrolka

Polecane posty

damianXXL    17

yyyyyy padnięty alternator? tak na marginesie ciekawe po co te kontrolki montują w tych maszynach skoro wciąż nie można jednoznacznie stwierdzić gdzie tkwi usterka. Na których studiach uczą obsługi podstawowych kontrolek sygnalizacyjnych?

Skąd wiesz że padnięty??? Moze szczotki wyjechały tylko. 

Jeśli nie ma ładowania to obrotomierz nie ruszy tak jak i EHR. Sprawdź szczotki na początek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Bezpieczników nie ma, alternator nie ładuje to pewne, powodów może być kilka, najprostszy to zsunięty kabelek wzbudzenia.Obejrzyj dobrze przewody przy alternatorze, jak będą dobre to alternator do fachowca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

Skąd wiesz że padnięty??? Moze szczotki wyjechały tylko. 

Jeśli nie ma ładowania to obrotomierz nie ruszy tak jak i EHR. Sprawdź szczotki na początek.

A co wg ciebie znaczy lakoniczne stwierdzenie o padniętym alternatorze? dla mnie dawno jedno co w nim się zesuło... który element... padł i tyle, wymontować i zawieść do speca chyba że ma się o tm jakieś pojęcie w co wątpie u pytającego. Fakt może być jeszcze opcja luźnych styków kabli przy alternatorze ale to on w balona będzie nas robił i raz ładowanie bedzię a raz nie albo słabe co przerabialem u siebie jak EHR sobie ot tak przestawał działać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Misiaul    16

Patrzyłem na alternator to wszystkie kable podpięte, bynajmniej tak tam wygląda. Jest tam jeden kabel podpięty i trzy w takiej kostce, a widac tam jeszcze jeden styk ale nie ma nigdzie kabla co by go tam podpiąć. Mógłby mi ktos zdjęcie zrobić jak ma to podpięte ?
A i jeszcze jedno. Stało się tak po wczorajszym wyjeciu akumulatora, założyłem go wczoraj i pojawiła sie ta kontrolka. I na akumulatorze tez widac ze wszystkie kable podpięte. Ale jeszcze później sprawdzę jak jeszcze raz założę akumulator.

Edytowano przez Misiaul

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianXXL    17

A co wg ciebie znaczy lakoniczne stwierdzenie o padniętym alternatorze? dla mnie dawno jedno co w nim się zesuło... który element... padł i tyle, wymontować i zawieść do speca chyba że ma się o tm jakieś pojęcie w co wątpie u pytającego. Fakt może być jeszcze opcja luźnych styków kabli przy alternatorze ale to on w balona będzie nas robił i raz ładowanie bedzię a raz nie albo słabe co przerabialem u siebie jak EHR sobie ot tak przestawał działać

Diagnoza u Ciebie PADŁO do wymiany. Moze niech traktor wymieni. 

 

Patrzyłem na alternator to wszystkie kable podpięte, bynajmniej tak tam wygląda. Jest tam jeden kabel podpięty i trzy w takiej kostce, a widac tam jeszcze jeden styk ale nie ma nigdzie kabla co by go tam podpiąć. Mógłby mi ktos zdjęcie zrobić jak ma to podpięte ?

W kostce mają być brązowe 3 kable, we wsuwce jeden od regulatora., druga ma być pusta. wykręc regulator ze szczotkami i przejrzyj szczotki.  Przy okazji obejrzyj komutator czy nie za mocno wytarty, slaby dostęp ale jak wykręcisz regulator to zobaczysz komutator.

Edytowano przez damianXXL

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

w którym miejscu napisalem że alternator jest do wymiany? idź tam do swojego bo znów Ci rozrusznik pewno pyka a to masz 2 tyg diagnozowania  ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrewk    72

Diagnoza u Ciebie PADŁO do wymiany. Moze niech traktor wymieni.

Tez chetnie zobacze gdzie lukbold napisal, ze altek do wymiany bo cos nie moge sie doczytac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Aj się chłopaki kłócą, mają na pieńku  :D  :D. W alternatorze może być kilka spraw min:mostek prostowniczy(daje takie objawy że z nienacka przestaje działać), zużyte szczotki lub awaria regulatora napięcia, ewentualnie zwarcie na stojanie. Bez podstawowej wiedzy i pomiarów będziesz wymieniał po kolei a koszty przekroczą naprawę u elektryka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Jak stało się tak po wyjęciu aku to może odpadł jeden z cienkich przewodów przy klemie i kolega nie zauważył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

Aj się chłopaki kłócą, mają na pieńku  :D  :D. W alternatorze może być kilka spraw min:mostek prostowniczy(daje takie objawy że z nienacka przestaje działać), zużyte szczotki lub awaria regulatora napięcia, ewentualnie zwarcie na stojanie. Bez podstawowej wiedzy i pomiarów będziesz wymieniał po kolei a koszty przekroczą naprawę u elektryka.

Temu moja naprawa sprowadza się do wyjęciu grata i odwiezieniu do elektryka. Czasem po 3 godzinach już jade na pole. Jak słysze znajomego, który niby się zna, wie jak to działa ale nawet multimetra nie ma i wielce naprawia alternator.... cały tydzień. Chwile pochodzi i znów na świeczkach jedzie.... gadki tyle że... no filozof tak jak kolega wcześniej co mu rozrusznik pykał. Można mieć satysfakcje, że się samemu naprawi ale trzeba mieć też jakieś profesjonalne narzędzia do tego, żeby na oślep nie wymieniać cześci po kolei, bo to nie ma żadnego sensu ekonomicznego a tylko o nerwice może przyprawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Majes897
      Witam, na początku chce napisać że nie widziałem podobnego tematu o tej tematyce więc zakładam nowy.
      A mianowicie Ursus słabo ładuje. Akumulatory są nowe ( około roku ), Rozrusznik używany, ale w pełni sprawny. Kupiony od sąsiada, chodził w jego 80-tce i działał bez problemowo. Więc co może być przyczyną ?
      Często jest tak że na wolnych obrotach ładuje, ale bardzo słabo a jak już na wyższych to już nie ładuje...
       
      Pozdrawiam.
    • Przez slajders25
      Witam. Nurtuje mnie takie pytanie. Jak ładujecie swoje akumulatory. U mnie w 6180 są dwa połączone równolegle tj. napiecie instalcacji 12V. Teraz gdy trochę przymroziło ledwo ciągną. Chcę je podładować nie wyciągając ich. Jak i gdzie mam się wpiąć prostownikiem żeby naładować dwa akumulatory równomiernie.
    • Przez ursusikc330m
      Wczoraj w moim c360 zrobiło się zwarcie w kablach od ładowania kable te się przepaliły że aby druty z nich zostały i teraz mi nie ładuje wymieniłem kable dałem sprawny regulator od c330 i dalej nie ładuje może prądnica uległa uszkodzeniu co o tym myślicie.Kupiłem dzisiaj nowy alternator i jutro będę go chyba zakładał ale pisze tak z ciekawości co mogło się stać przy tej prądnicy?
    • Przez Marc321
      Mam taki problem, a mianowicie-
      Po 1 alternator, nie ładuje akumulatora
      Po 2 gdy podłączam prostownik bezposrednio + do klemy na rozruszniku, -- do masy, to coś zaczyna brzęczeć, ale gdy podłącze akumulator na krótko + do klemy, -- do masy to jest normalnie.
      Po chwilowym ładowaniu w taki oto sposób, traktor daje się uruchomić, lecz tylko 2-3 razy ile mu starczy prądu w akumulatorze.
      Co to może być ? Czyżby regulator napięcia ?
    • Przez PatrykSenior
      Witam, problem dotyczy zetora proximy 8441. Obrotomierz nie działa oraz alternator nie ładuje, wymieniłem akumulator(był uszkodzony) natomiast alternator raz jest zimny jak lód a raz nie daje sie go dotknac, tak sie grzeje. co moze byc przyczyna? alternator jest ok, sprawdzałem... Problem jest dosc uciążliwy, zwłaszcza gdy braknie pradu na polu i nie da sie zetora zapalic.. z gory dzieki za pomocne odpowiedzi
×