Skocz do zawartości
Edinho

Problem ze sprzęgłem MF 2620

Polecane posty

Wybrane dla Ciebie
Edinho    0

Witam.

Mam problem w moim MF 2620 chyba ze sprzęgłem, podczas ciężkiej pracy np. orki ciągnik pod górę gdy ma ciężko zatrzymuje się, by po chwili bez wciskania pedalu sprzęgła ruszyć i pojechać dalej jak gdyby nigdy nic. Wydaje mi się że sprzęgło się kończy, ale dziwny jest fakt, że ciągnik zatrzyma się, i po chwili ruszy, nie muszę redukować biegów, czy dodawać gazu.  Dodam że półbiegi, a właściwie tzw, zając nie działa od kilku lat, jeździ tylko na żółwiu. Czy spotkał się ktoś z takim przypadkiem? To na pewno sprzęgło? Bo przymierzam się już powoli do rozpoławiania ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cyprian1219    364

Może po prostu koła się ślizgają przez zbitą ziemię a po chwili łapią przyczepność i jak to jest u mnie, ciągnik "szarpie". Koła się kręcą cały czas czy faktycznie stają w miejscu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

corrado    217

To nie są dziwne objawy, jak najbardziej może tak się dziać tarcze się kończą gdy jest ciężko przestają przenosić moc i się ślizgają pod wpływem temperatury która się wytwarza zapiekają się i ciągnik ponownie na chwilę rusza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Popraw mnie jeśli się mylę, ale w 2620 jest sprzęgło cierne suche- jednotarczowe i nie spotkałem się żeby po nagrzaniu tego typu sprzęgła działały poprawnie chodźby na chwilę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Zgadza się, masz rację co do rodzaju sprzęgła lecz objawy tego typu występują właśnie tak jak opisałem nie dzieje się to zawsze przy końcówce sprzęgła ale zdarza się miałem kilkukrotnie do czynienia właśnie z takimi objawami kończącego się sprzęgła po czym po jakimś tam czasie po prostu nie było jazdy ze zrozumiałych dla wszystkich względów.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    376

Gubi ciśnienie na wzmacniaczu, tego ciągnika nie zapalisz na hol, musi pracować pompa i dawać ciśnienie i pewnie w tym problem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Również może tu leżeć przyczyna potwierdzam kolegę powyżej  ale z doświadczenia mogę powiedzieć że to tarcza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Edinho    0

Dzięki za odpowiedzi, co do trakcji, to na pewno nie to, w transporcie na najwyższym biegu trakcji się chyba nie da zgubić, objawy są takie same;). Co do pompy to nie zauważyłem żadnych objawów jej niedomagania, hydraulika zewnętrzna, podnośnik, czy wspomaganie działają poprawnie tak jak wcześniej. Tak czy inaczej jak nie rozbiorę, to się nie dowiem, ale objawy jak na tylko sprzęgło, to troche dziwne. Jak naprawię (oby) to dam znać, może się komuś przyda kiedyś. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krupson    8

mialem podobnym obiaw ubieglej jesieni w mf 393 wina byl zuzyty docisk,tarcza byl jeszcze nie taka zla wymienilem komplet 1600 zl i smiga dalej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×