Skocz do zawartości
News
szymus2

Case 4240 - jak wyciągnąć sprzęgło półbiegów?

Polecane posty

szymus2    1

Witam! Mam problem z CASE 4240. Najpierw przestał działać "żłówik" półbiegu a później zatrzymał się "króliczek". Traktor nie jedzie. Sprzęgło główne działa bo bez wciśnięcia go nie wbije się biegu. Przy trzęsieniu kabiną ciągnik na chwilę zaczynał jechać. Doszedłem do wniosku że to sprzęgło półbiegów. Rozpołowiłem ciągnik i nie wiem jak wyciągnąć wałek z sprzęglem połbiegów. Wygląda jak by coś go blokowało.  Tarcze są zużyte. Miał ktoś styczność i wie jak wyciągnąć to sprzęgięłko? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymus2    1

Wymieniłem tarcze sprzęgiełek i napęd już dziala. niestety pojawił się nowy problem mianowicie podnośnik po trzech razach przestał dźwigać. Czy możliwe jest zapowietrzenie ukladu? wspomaganie i wyjścia hydrauliczne działają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

a jak wymieniłeś tarczki to regulowales luz na zwolnionym sprzęgle podkładkami dystansowymi?

Edytowano przez Agrotech1111

Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymus2    1

Nie regulowałem, wyciągnolem tarczki i podkładki po czym wymieniłem całość na nowe. 

Co ma luz do nie dźwigającego tylnego podnośnik? Zauważyłem ze olej w filtrze jest spieniony i przestało teraz działać wspomaganie wraz z tylnymi gniazdami. Wczesniej też mi przycinalo wspomaganie ale po dolaniu oleju zaczelo dzialac a stan oleju byl ponad maximum. Czy mogło się coś zatkać przy pompie hydraulicznej czy to już padnięta pompa? Mam jeszcze takie pytanie gdzie znajduje się rozdzielacz od podnośnika tylnego.

Edytowano przez szymus2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

nic nie ma , to byłło takie pytanie po za tematem


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    49

Najlepiej było by zmierzyć ciśnienie na wyjściach hydraulicznych,na pewno jest niskie ,ale jaka jest wartość?.Przyczyną może być zanieczyszczony  filtr hydrauliki (od tego poroponuję zacząć ) lub zaciety zawór pompy.Przy zupełnym braku ciśnienia istnieje skrajna  możliwość ,że ścięło wpust na pompie.

Edytowano przez andrzej78

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymus2    1

nic nie ma , to byłło takie pytanie po za tematem

Myslalem ze musze juz znowu rozkrecac case

Filtr byl niedawno wymieniany i probowalem bez filtra wtedy tez nie podnosilo. Jutro sprawdze cisnienie oleju. Po dolaniu oleju zaczelo dzialac wspomaganie i gniazda tylne tylko dalej podnosnik nie dziala. Gdzie znajduje sie ten zawor? Dodam jeszcze ze chcialem podniesc ramiona na wieleklinie i wtedy opadlo czy moglo przestawic jakies zapadki? Dzwignia od podnosnika lata luzno

Edytowano przez szymus2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jezeli masz cisnienie na wyjsciach hydrauliki zewnętrznej to odpuśc sobie zawór, jezeli dzwignia podnoszenia chodzi luźno to szukaj w sterowaniu podnośnika.


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

podkładkami dystansowymi reguluje się odpowiedni luz na zwolnionym sprzęgle , nie pamiętam juz jaki to luz, jest w instrukcji serwisowej opisane


Diagnostyka komputerowa i naprawa ciągników rolniczych

Części do polskich i zachodnich ciągników rolniczych

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez deejaay
      witam czy moze ktos wie jaka moze byc przyczyna tego ze w moim masseyu 3075 nie moge wrzucic zajaca kontrolki wogole nie dzialaja a traktor jedzie tylko na biegach terenowych . a i jeszcze bieg 2 i 4 wchodza z oporem i wyskakuja czasem , mial moze ktos taki problem?
    • Przez Diabel1
      Witam zakupiłem właśnie MF 6180 i mam problem z biegami tzn. ma skrzynie że na każdym biegu są cztery półbiegi ABCD problem jest następujący przy przełączaniu z A na B prędkość zwiększa z B na C zmniejsza i z C na D zwiększa poza tym Jak mam wciśnięte sprzęgło i włączony bieg odnoszę wrażenie jak by coś go trzymało tzn jak będę jechał na dowolnym biegu i wcisnę sprzęgło bardzo szybko wyhamowuje natomiast jak podczas jazdy wyluzuje go to toczy się lekko.Czy ktoś może ma schemat instalacji elektrycznej tego modelu
    • Przez LukaszSZCZ999
      Witam, mam 3065 od pół roku i wydawało mi się że już wszystko wiem a jednak... Jadąc na WYŁączonym półbiegu, biegi 1-4 wchodzą jak w masło podczas jazdy. Po włączeniu połówki (mój akurat jedzie wtedy wolniej)nie daje się zmieniać biegów ani w górę ani redukować, po prostu drążek nie wchodzi a przy mocniejszym pchnięciu dochodzi do zgrzytu. Na postoju można wrzucić, w czasie jazdy już nie, zupełnie jakby synchronizacji nie było. Dodam, że włączanie i wyłączanie połówki podczas jazdy jest bez problemu (reaguje normalnie). Z tego co sobie przypominam nie było takich zachowań wcześniej ( zresztą nie jestem pewny). Czy to normalne i po prostu wcześniej nie zwróciłem uwagi? Proszę o odpowiedzi. Pozdrawiam
    • Przez chudy93
      tak jak w temacie mam problem z półbiegami w moim ferdku. na panelu widac jak przelacza sie kolejno a w rzeczywistosci dziala tylko polbieg C na inne nie reaguje. co może być przyczyna?
    • Przez BartoszUrbaski
      Witam, mam problem z ciagnikiem case 5140. A dokłądniej problem z 3 półbiegiem, na zimnym silniku wszystko jest okej, dopiero na rozgrzanym silniku ciagnik traci 3 półbieg i wyskakuje pomarańczowa kontrolka taka z wykrzyknikiem w środku (pierwsza kontrolka od lewej strony przy kierownicy) Ciagnik dalej nie chce jechać, dopiero gdy wyłacze z biegu i poruszam rewersem raz do tyłu a potem do przodu to traktor dalej jedzie. Co mam z tym zrobic? Przekaźniki sa sprawne, bezpieczniki też, moze to być wina tarczki i uszczelniacza? Chodzi mi o tą pomarańczową kontrolke.

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.