WodzuQQ

Ursus 1614 problemy z obrotem pługu

Polecane posty

WodzuQQ    2

Witam serdecznie.

 

Mam taki problem gdy podłącze pług i ciągnik jest jeszcze zimny to pług obraca bezproblemowo,

 

a po pewnym czasie jak się zagrzeje to już jest problem z obrotem trzeba gazować żeby obróciło go i to dosyć powoli.

 

Ktoś ma pomysł czego to może być przyczyna?

 

Z góry dziękuje za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    25

Pompa zaczyna się kończyć. Jak olej jest zimny i gęsty to daje radę, jak się nagrzeje olej i robi się rzadszy to pompa nie daje rady go przepompować tyle ile potrzeba,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

WodzuQQ    2

Olej jest nowe filtry też wiec to odpada a co do pompy to jutro będę miał manometr to się okaże czy to pompa.

A jeszcze takie jedno małe pytanko ktoś wie gdzie najlepiej taki manometr podłączyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No przecież wiadomo, że nie do gniazda zapalniczki...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WodzuQQ    2

Twoja odpowiedz odmieniła moje spojrzenie na świat :)

Hmm jakby Ci to wytłumaczyć gdzie najlepiej podłączyć żeby wynik był jak najbardziej wiarygodny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    400

Pod złącze hydrauliki zewnętrznej.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Brytan
      Witam panowie. Znalazłem podobny temat ale nic tam nie było konkretnego a więc założyłem nowy. 
      Otóż mam problem taki że dosyć nisko podnosi ciągnik maszyny. Pompa się wyłącza także nie jest to wina np pompy albo rozdzielacza. Siłownik zewnątrz suchy. Np przy orce jak wypoziomuje pług to przy podnoszeniu mało brakuje aby ostatnia Skiba ryła po ziemi... 
      Dodam że podniosłem na maxa na wieszakach i wiele to nie pomogło a na ramionach wolę nie podnosic na tych frezach... 
      Na końcu mogę jeszcze powiedzieć że skala na rączce od ponoszenia działa tak że jest na mniej więcej 2/3 zakresu a maszyna jest już na maxa podniesiona. Wnerwia mnie to bo ciężko dosyć się tak pracuje. Na czas transportu trzeba mocno skręcac cieglo. Może panowie będą wiedzieli gdzie może tak być. 
      Ciągnik to Ursus 1222 bez siłownia wspomagającego. Jest jeden po prawej. 
      Pozdrawiam serdecznie. 
    • Przez BogumilKolanko
      Witam otoz mój problem polega na tym iz gdy wymienilem pompe hydrauliczna na nowa tur zaczal miec problemy z opuszczaniem, tur jest 2 sekcyjny i nawet gdy chce opuscic widly to ma z tym ma problem a przy podnoszeniu to jest swiatnie tylko przy opuszczaniu jest jakich problem moze sie przewody zapowietrzyly albo cos innego prosze o pomoc!
    • Przez mrursus360
      Jaki polecacie rozdzielacz na linki trzysekcyjny do pompy o wydajności 45l/min do tura?
      Czy coś się stanie jak do takiej pompy zamontuję znacznie większy rozdzielacz o wydajności 80l/min, czy stracę na czułości działania TUR'a?
    • Przez mid7
      Witam
      Mam taki problem w 914,w sobotę wyjechał z garażu z zestawem i bez żadnych problemów mi zarzucił siewnik i podniósł cały zestaw, następnie podjechałem sie potankować i tam juz hydraulika przestała działać wcale a podnośnik na pełnych obrotach przez dwie mnuty jakos podniósł zestaw,nie wiedziliśmy co za przyczyny, więc wyrzuciłem z lewej strony ten włącznik pompy i załączylem ją za pomocą metalowego drązka i wszytko się naprawiło, myślalem ze to było przyczyną więc pojechałam siać zboże po 5 godzinach siewu na jednym koncu pola podniosl bez problemu a na drugim juz stało się to co rano przed wyjazdem z tym że hydraulika jak by lepiej działa bo troche uniósł siewnik ale tak jakby nie mogł go poradzić, a podnośnik tak samo jak rano duze obroty i jakos uniósł,dodam jeszcze że w niedziele rano na zimnym oleju wszystko chodzi dobrze, może ktoś z was miał taki przypadek,
      Co może być przyczyną takich problemów?
    • Przez mati555
      Witam mam ursusa 1224 z 97 r i chciałbym wymienić w nim pompę na pompę hylmet PZS-30.NE Turbo czy to dobry pomysł proszę o wypowiedzenie się 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj