Skocz do zawartości
WodzuQQ

Ursus 1614 problemy z obrotem pługu

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
WodzuQQ    2

Witam serdecznie.

 

Mam taki problem gdy podłącze pług i ciągnik jest jeszcze zimny to pług obraca bezproblemowo,

 

a po pewnym czasie jak się zagrzeje to już jest problem z obrotem trzeba gazować żeby obróciło go i to dosyć powoli.

 

Ktoś ma pomysł czego to może być przyczyna?

 

Z góry dziękuje za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Pompa zaczyna się kończyć. Jak olej jest zimny i gęsty to daje radę, jak się nagrzeje olej i robi się rzadszy to pompa nie daje rady go przepompować tyle ile potrzeba,


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

WodzuQQ    2

Olej jest nowe filtry też wiec to odpada a co do pompy to jutro będę miał manometr to się okaże czy to pompa.

A jeszcze takie jedno małe pytanko ktoś wie gdzie najlepiej taki manometr podłączyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No przecież wiadomo, że nie do gniazda zapalniczki...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WodzuQQ    2

Twoja odpowiedz odmieniła moje spojrzenie na świat :)

Hmm jakby Ci to wytłumaczyć gdzie najlepiej podłączyć żeby wynik był jak najbardziej wiarygodny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    359

Pod złącze hydrauliki zewnętrznej.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Lesiu19911
      Witam.Po regeneracji rozdzielacza podnosnika i tloka, chce wymienic filtry oleju skrzyni biegow i olej i nie wiem jakie sa oznaczenia tych filtrow.
      W miejscu nr 1 sa 2 metalowe wklady siatkowe. To sa filtry od oleju tloczonego na podnosnik?
      W miejscu nr 2 byl puszkowy filtr skrecony. Od czego on jest?? Rozkrecilem go i w srodu byl krązek magnesowy i parenascie sztuk takich malych krązkow z siatka. W katalogu czesci nie moge znalesc tych czesci. 




    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez Olka7863
      Witam czemu jak olej sie rozgrzeje to nie chce unosic np. Talerzówki pługu itp. Belarus ?
    • Przez swistak1983
      Witam,
      Mam problem z podnośnikiem po regeneracji. Po zakupie ciągnika problem był z podnośnikiem.
      Wymieniony został tłok, cylinder, zawór odcinający od pompy wspomagającej, rozdzielacz został zregenerowany w Tucholi, nowy tłok wspomagajacy. Problem z podnośnikiem pozostał
      Po zamontowaniu pojawił się następujący problem.
      1. Rozdzielacz działa jeśli chodzi o wyjścia zewnętrzne. Ciśnienie na wyjściach szybkozłoczy prawidłowe. Stąd zakładam że pompa jest ok.
      2. Zakładam że nowy tłok, cylinder i pierścienie są ok
      3. Zawór bezpieczeństwa tłoka jest raczej ok ( po zablokowaniu opuszczania na dławiku  maszyny nie opadają )
       
      A  w czym jest problem.
      Niestety nie wiem na których pozycjach jest regulacja siłowa, ciśnieniowa, pozycyjna i mieszana ( może ktoś podpowie) wiec próbuję wszystkich kolejno.
      Podnośnik podnosi na wszystkich pozycjach. Jedna na pierwszej od przodu podnosi bardzo powili a czasami wcale się nie zbiera.
      Na każdej pozycji po podniesieniu pługa 3 skibowego obrotowego po lekkim naciśnięciu na końcu pługa maszyna opada. To samo się dzieje sp na najechaniu na dziurę gdzie zawieszona maszyna zakołysze się ( opada do samego dołu jak już zacznie)
      Wygląda to tak trochę na problem z regulacją siłową. Natomiast dlaczego dzieje się to na wszystkich zakresach w szczególności na regulacji pozycyjnej nie powinno mieć na to wpływu.
       
      Będę wdzięczny za podpowiedzi.
       
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.