News
szakul80

Spadek ciśnienia hydraliki 110-54

Polecane posty

szakul80    0

Witm

Mam problem z hdrauliką w 110-54 objawia się to tak że przez pół dnia orki wszystko działa dobrze a po kilku godzinach jakby

ciśnienie spadało, podnośnik powoli podnosi, płóg obraca się powoli jakby stracił moc. Na kolejny dzien jest tak samo.

Wczytywałem się w różne psty ale zazwyczaj są to podobne poblemy raczej po jakimś remoncie.

 

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

szakul80    0

Renault.

 

Co do zalania skrzyni to nie wiem bo ciagnik zakupiłem 2 miesiące temu.

Nie chcę szukać i wrózyć co może by przyczynąć wolę zapytać uzytkowników może ktoś miał podobny przypadek.

Wymiana oleju też mnie pewnie czeka ale to w zimie, a jak już izydor6280 zapytałeś to może podpowiedz czym najlepiej zalać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    652

popatrz na ostatnie strony przypiętego tematu o płynach, ktoś wymieniał 4 oleje, najtaniej chyba wyjdzie spirax s4, bo ok 700zł za 60l


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxer19    0

Kolego a czasami zawór przelewowy Ci się nie zawiesił? i jest w pozycji delikatnie otwartej? Nie słychac bzyczenia podczas podnoszenia albo obracania pługa? Ja miałem tak w swojej 90-34 Po odkreceniu przelewówki przeczyszczeniu działa Objawy Bardzo zblizone do twoich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez hubertuss
      W ładowarce teleskopowej komatsu jest problem z hydrauliką. Ładowarka normalnie jeździ. Wszystko jest ok.
    • Przez Rafaeloelo
      Witam potrzebuje pomocy okres orki pozyczyłem traktor od szefa, dzisiaj podnioslem pług zabezpieczylem żeby nie opadł i już nie chce podnosić jaka może być przyczyna? Poratujcie bo trzeba go oddać? Z gory dziękuję za zainteresowanie:)
    • Przez pulek227
      Witam.
      Mam problem z odnośnikiem w Mf6480
      Podniósł pług a teraz nie idzie to w żaden sposób opuścić. Na panelu pokazuje niby kontrolną w dół że opuszcza Ale podnosnik ani drgnie. Na blotnikach przyciskami też nie reaguje
      Próbowałem też pod ciągnikiem awaryjnie alektrozaworami opuścić
      Ale na sadzonym ciągniki te przyciski z gumkami się wciskają na obu elektrozaworach A gdy ciągnik zapalony to jeden się wciska a drugi nie da rady a pług jak był w powietrzu tak jest. 
      Może ktoś pomóc w tej sprawie
    • Przez xXKarolXx
      Witam. Mam problem z hydraulika nie podnosi tura , ani nie opusz na , ekanie widać + i - reaguje ale tur nic i po chwili wywala błąd hydraulikventile i A.1.2.B , A.1.2.A i na każdej sekcji inny błąd tłumaczyłem bledy to znacz że ,, pozycja pływająca nie została osiągnięta , zawór przechodzi w położenie neutralne gdzie szukać przyczyny co robic ???????????
    • Przez Wozzach
      Witajcie, 
      mam problem z hydrauliką z MF3635 (ciągnik 135km, 1993r).
      Problem jest na zimnym oleju, zanim ciągnik się nie rozgrzeje. Początkowo były to tylko drgania i skokowe podnoszenie tylnego podnośnika, kiedy ciągnik był zimny. Obecnie objawy dotyczą całej hydrauliki: tylnego TUZa, układu hydraulicznego i załączania skrzyni biegów.
      Kiedy ciągnik jest zimny (przy temperaturach obecnych, czyli +/- od 1 do 5 stopni C) rano odpalamy ciągnik i hydraulika w zasadzie nie działa. TUZ nie działa, skręcić kołami nie można, kontrolka ciśnienia oleju skrzyni się załącza na chwilę i gaśnie, po czym kontrolki półbiegów skaczą, nie da się załączyć półbiegu. Dopiero po wstępnym nagrzaniu ciągnika, jak sobie ok 30-40 minut pochodzi na wolnych obrotach, to można coś zrobić. Da się załączyć skrzynię, skręcić kołami. Zwykle nadal nie ma pełnej wydajności, tzn kiedy zaczynamy podnosić tylny TUZ, to nie pracuje płynnie, a w tym momencie przestaje być możliwe żeby skręcić koła. Dopiero jak ciągnik pójdzie w pracę w polu, dobrze się zagrzeje, to wszystko działa w bez zarzutu.
      Czy ktoś się z tym spotkał? Jakieś sugestie od czego zacząć szukać?
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.