Skocz do zawartości
News
karolPoPracy

MF 255 '89 - deska rozdzielcza, wskaźniki paliwa, oleju - nie działają

Polecane posty

Wybrane dla Ciebie

Cześć wszystkim ! 

 

Ferdek 255, z którego na co dzień jestem bardzo zadowolony wymyślił sobie, że nie będzie pokazywał na wskaźnikach:

- ilości paliwa 

- temperatury

- ładowania 

i innych na desce rozdzielczej.

 

Dodatkowo światła przednie przestały działać. 

 

Działa:

- światła stopu

- pozycyjne na błotnikach

- kontrolka długich świateł (ale światła już nie)

 

Przejrzałem/Zrobiłem:

- bezpieczniki

- pobieżne oględziny wiązki

 

Jestem drugim właścicielem ciągnika i od momentu zakupu nic przy nim nie było w temacie elektryki robione (mam go pół roku). Na początku wszystko grało, jakiś miesiąc temu zginęły światła drogowe i kierunki, ale obwiniłem przełącznik kierunków i zaśniedziałe styki przy klapie przedniej (tej ze światłami) - nie było kiedy dobrze zajrzeć, to się tym bardzo nie przejąłem.

 

Jednak bez wskaźnika temperatury, paliwa, ładowania i kontrolki oleju to tak trochę w ciemno się jeździ.

 

Proszę bardziej doświadczonych użytkowników o radę gdzie spojrzeć, które kabelki sprawdzić i podpowiedź gdzie szukać najczęstszych przyczyn wyżej opisanej awarii. Z góry dziękuję za każdy wartościowy komentarz.

 

Pozdr,

Edytowano przez karolPoPracy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyzio405    13

rozkrec maske ta za licznikami z kierunkami to bardziej przerywacz z awaryjnymi sie psuje a swiatla to z przodu popatrz tam te styki sprawdz i sprawdz miernikiem lub zarowka czy tam jest prad reszty usterek szukaj po wiazkach rozepnij popsikaj kontakt miernik sprawdz czy jest prad i tyle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Proponuję o zlecenie naprawy elektrykowi a ty zamij swoją pracą którą potrafisz robić a dwie strony będą zadowolone :)


Naprawy ciągników Ursus,regeneracja pomp hydraulicznych tłoczkowych i podnośników,sprzęgieł WOM,montaż niezależnej hydrauliki zewnętrznej ,zwiększanie udźwigu podnośnika o 1000kg w ciągnikach Ursus 4514,5314 tel. 513982414

 

Kupię uszkodzone sprzęgła hydruliczne wom  Massey Ferguson

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

@ASOGCURSUS: do takiego właśnie wniosku doszedłem :)

 

--- 

EDIT:

 

Przyjechał pan, pobawił się w poszukiwania, zweryfikował instalalację, zaizolował co trzeba, poprawił co mogło by się rozpipczyć w najbliższym czasie i skasował 60 pln. Zeszło mu ze 2h. Jak na moje uczciwa cena. 

 

Pozdr,

K

Edytowano przez karolPoPracy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rabit500
      Witam forumowiczów. Mam  do was pytanie czy ktoś z was miał taki problem. A więc wróciłem do domu moim fordem/new hollandem 8240 do domu jak gdyby nigdy nic. Przy następnym odpaleniu migly kontrolki i po bezpieczniku (bezpiecznik nr. 9) po wlozeniu drugiego i trzask bezpiecznik i juz calkowita ciemnosc na desce. Tzn. Niema kontrolek ladowania ciś.  oleju itd. Brak kontrolek po zaplonie i wyswietlacze ciemne niema rownierz podswietlenia po postoju. Natomiast kontrolki od kierunkow swiecy plomieniowej dziala.
    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
    • Przez Wojar12
      Mam problem z wybiciem sworznia od cięgła dolnego. Pryskałem Wd40, rozwiwrciłem śrubę która się urwała. Grzałem uszy zwykłym palnikiem i nic. Czy ktoś miał ten problem i jak go rozwiązał?


    • Przez MichalP
      Witajcie.  Potrzebuje  pomocy. W załączniku wrzucam zdjęcie  włącznika od klimatyzacji. Niestety po rozebraniu panelu okazało się że przycisk jest nie podłączony numer części
      (mf 3902701m91). Szukałem jakiś kabli nie podpiętych w dachu, ale żadnych końcówek  nie podpiętych nie widzę.  Orientuje się ktoś jak to jest zasilane, ewentualne podpowiedz w jakim kolorze kable tam powinny dochodzić. 
       
       
      Oczywiście ciągnik klimatyzację posiada

    • Przez Damian71311
      Witam gdzie na takim wskaźniku jest 80 *C  ?  ma ktoś mniej wiecej rozeznanie ? mógłby mi któś opisać gdzie jakie są temperatury bo w opsiach pisze ze zakres pracy pd 40*C do 120*C
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.