Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez mus
      Cześć, mam pytanie mianowicie w tym modelu wczoraj przy graberach wygielo mi oba ciegna dolne, zrobił się z nich banan, przy próbie wyprostowania jednego materiał pękł, będzie próba spawania aby dokończyć siew ale trzeba czymś to zamienić, czymś traflszym i grubszym bo nie ukrywam 18mm to lipa pisane Przez duże litery. I Teraz pytanie czy ktoś z forumowiczów wymieniał je bo problem istnieje w tych modelach, myślałem od MTz gruby materiał 25mm tylko dziury nie pasują. 
    • Przez holland95
      Witam pacjent to new Holland td 5. 95 chodzi o radio nie pamięta stacji wogole jak jest zakodowane z rana przed pracą i po zostanie odlaczony prąd na noc to rano musi być na nowo kodowanie pomóżcie ktoś 
    • Przez zxy
      Siemka
      Mam problem ze swoim NH mianowicie: wskazówka od temperatury cieczy słodzącej "skacze" po skali, gdy się podniesie po kilku sekundach opada.
      Wcześniej pracując z belarką temperatura wahała się w granicach zielonego pola(obr. silnika 1500-1900). Teraz podchodzi ona pod zielone i opada i tak co kilka sekund.
      Myślę o uszkodzeniu czujnika temperatury lub termostatu.
      Dodam tylko, że chłodnica nagrzewa się do półowy(na górze gorąca na dole zimna).


       
    • Przez RYZYNH
      Miał ktoś problem z wyskakującymi biegami podczas obciążenia lub wie ktoś jaka może być tego przyczyna?
    • Przez pawelll66692
      Witam mam problem z New holland td5050 chodzi o to że słabo podnosi pług który waży 1300 kg.
      Jeśli olej w skrzyni jest zimny to podniesie do końca bez problemu ale gdy się rozgrzeje muszę dawać dużo gazu żeby go wyrwać, dodam że ma założony dodatkowy siłownik wspomagający (który miał dać 1000kg dodatkowego udźwigu) lecz on nic nie pomógł. 
      Zauważyłem , że grubera który mam też zaczyna mieć problemy (1200 kg) . Pytanie czy to wina pompy czy raczej zawór przeciążeniowy? 
      Przyczepy unosi bez problemu więc wyjścia zewnętrzne chyba są ok...może ktoś wie czy da się zawór przeciążeniowy jakoś podkręcić?proszę o pomoc 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.