Skocz do zawartości
xUrsusekc330x

Problem z hamulcem ręcznym w ursusie c 330

Polecane posty

Wybrane dla Ciebie

Witam, mam problem z dźwignią od ręcznego, wymieniłem ją niedawno na nową, i tam ma iść chyba sprężynka do niej, tylko nie wiem dokładnie jak ją zaczepić, w tej dźwigni jest dziurka na sprężynę ale nie wiem gdzie ją zaczepić, jakby ktoś z posiadaczy c 330 przesłał jakieś zdjęcie lub powiedział jak i gdzie ją zaczepić byłbym wdzięczny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
usiu4513    0

na dźwigni ręcznego masz dziurę na sprężyne jak i na tym wsporniku co masz dzwignie krecona jest dziura wiec tam masz wsadzic konce spręzyny w te dwie dziury :)

 

post-105204-0-80227300-1442320565_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego, a jaką masz tam sprężynę zaczepioną ? Bo mi w sklepie dał taką samą co idzie do pedała hamulca, a u ciebie na zdjęciu widzę, że jest ona jakaś taka okrągła ? Jakbyś mógł to sfotografuj ją jakoś dokładniej, z góry dzięki :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez melus11
      Witam. Zakładam układ pneumatyczny do mojego Fergusona 6150 kupiłem wszystkie potrzebne zawory przewody itp. Mam. Problem z połączeniem oto takiego zaworu. Niewiem gdzie go wpisać w układ hamulcowy. Bardzo proszę o pomoc 

    • Przez Mateusz2345
      Grzeją mi sie hamulce w c 360 3p było wszystko wymieniane oprócz bębnów popki hamulcowej i rułek lewa strona mi sie nie grzeje tylko prawa jaka może być przyczyna
       
    • Przez Łukasz84
      Witam mam problem, nie działa mi jedno obwodowy układ hamowania przyczepy tzn. w ciągniku nie ma ciśnienia na tym jednym złączu, natomiast na dwuobwodowy dmucha, zauważyłem to w zimie, a teraz dalej jest problem. Ciągnik same eksplorer 85 . Proszę o poradę
       
    • Przez Łukasz84
      Witam mam problem, nie działa mi jedno obwodowy układ hamowania przyczepy tzn. w ciągniku nie ma ciśnienia na tym jednym złączu, natomiast na dwuobwodowy dmucha, zauważyłem to w zimie, a teraz dalej jest problem. Ciągnik same eksplorer 85 . Proszę o poradę
       
    • Przez Piotrek106
      Witam, mam pytanie z jakiego samochodu podchodzą klocki hamulcowe do ciągnika renault 106.14?

       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.