Skocz do zawartości
News
robertnn

Regeneracja pompy tłoczkowej Ferguson

Polecane posty

corrado    359

Jeśli chcesz regenerować pompę to albo Mielec albo Tuchola i tu i tu regenerowałem chłopaki dobrze to robią nie mogę narzekać bo kilka razy tam pompy oddawał ja i moi znajomi.


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sadek9    45

tylko ze w Tucholi jest juz z 10 firm a tylko jedna robi to dobrze inni kozystają z ich sukcesu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

corrado    359

Już Ci mówię adres w której od kilku nastu lat coś robiłem Tuchola Bladowo 48a. :)


„Uważajcie na ludzi, którzy się nie śmieją. Są niebezpieczni”

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    50

Witam, czy ktoś wie gdzie regenrują pompy tłoczkowe do Fergusona?

Słyszałem coś o Mielcu, wiecie coś?

 

 z jakiego woj jesteś kolego? Bo moge dać Ci namiar, na faceta który robi to dobrze.


kupie silos na pasze!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Nowak5425
      Witam, Mam problem z Mf 5425. Problem polega na tym że giną kontrolki. Po przekreceniu kluczyka na zapłon zaświecą się wszystkie kontrolki i zgasną czyli problem nie polega na żarówkach. Gdy włączę przedni napęd czy światła itp nie zaświeca się kontrolka Nie ma kontrolki również od biegów polowe/szosowe ostatnio zaginęła również kontrolka od półbiegu. W czym może być problem ?
    • Przez chrobi123
      Witam, potrzebuję pomocy, w moim mf 5445 od około roku słychać było podczas jazdy takie żegotanie, gdy się włączyło napęd przedni to przestawało, sle wiadomo że przy 15km/h się wyłącza sam. Ostatnio stało się tak że naped się załączył i nie dało sie go wyłączyć przyciskiem, przy prędkości sam się wylączał. Dziś stało się tak że podczas ruszania lub zmiany kierunku jazdy na włczonym napedzie słychać zgrzyty, wyłącza się już normalnie przyciskiem, jak jest wyłączony to nie ma zgrżytu. Podczas jazdy droga przy hamowaniu się zalącza i są okropne zgrzyty. Prosze o pomoc co to może być
    • Przez AdrKoz74238
      Witam mam pytanie dotyczące skrzyni w mf 590 czy da sie włożyć skrzynie mechaniczną od innego modelu ciągnika? A jak sie da to jaki jest tego koszt? 
    • Przez Kacper257
      Witam jestem posiadaczem MF 6245 mam oto taki problem :
      przycisk podnośnika w dół na błotniku raz działa a raz nie kable są całę nie przerwane jaka może być tego przyczyna ?
      Z góry dziękuje za odpowiedz
    • Przez Kacper257
      Witam
      Dlaczego podczas orki czasami nie utrzy
      muje mi poziomu tylko się rozłącza i świeci się kontrolka ten trójkąt z wykrzyknikiem.

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.