dembul

Ursus 5714 schemat instalacji elektrycznej.

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
skowera_1998    11

Czyżby instalacja się skopciła od nieoryginalnych włączników? Bo jeśli tak to nie u ciebie pierwszego ;)
I schematów też niestety nie znajdziesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dembul    0

Mam ogarnąć elektryke po jakimś magiku w takim sprzęcie i chciałbym się posilkowac schematem. W instrukcji nie znajdę jakichkolwiek schematów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez janekpro
      Witam wszystkich jestem tu nowy, to mój pierwszy post jbc. 
      Mam ursusa 3512 i jak w temacie nie mam prądu tzn. nie ma ładowania, grzania na świecach, kierunków, wskaźnika paliwa a tak to wszystkie światła są i klakson też działa. Zepsuło się podczas montowania wiatraka 12v 1.2A no i zamontowałem, pokręcił się chwile i nagle przestał działać a za tym własnie poszły te rzeczy co wyżej wymieniłem. Zerknąłem do bezpieczników i niby wszystkie są dobra a nie działa. Proszę o waszą pomoc i sensowne odpowiedzi. Albo jak by ktoś miał opis bezpieczników to też bym prosił. 
    • Przez Małyrolnik
      Witam wszystkich , nie tak dawno zakupiłem ursusa 1224 , i mam problem nie posiada ładowania , posiada instalacje 12/24 , i od alternatora nr 67 idzie do regulatora napięcia pod nr 67  , drugi kabel od alternatora jest odpięty  , masa i prądowy jest podłączony , potem od regulatora nr 15 idzie do stacyjki pod nr 15 , i na tym się wszystko konczy brak kontrolki  ładowania , regulator napięcia posiada na dwa wejscia , mógł by mi ktoś  napisać jak to podłączyć dalej ?
    • Przez Karol_rolnik
      Witam mam taki problem iewiem gdzie  znaleść bezpieczniki w ursusie 7514 
    • Przez Andi2812
      Ostatnio zauważyłem że, pod spodem wisi jakiś kabelek. Prośba o pomoc gdzie go podłączyć oraz do czego służy.
      Z objawów to co zauważyłem, że nie działają światła awaryjne i reflektor roboczy.

    • Przez MFpower
      Witam. Mam problem ze światłami w ursusie 3512 otóż musiałem odłączyć kostkę od prawego tylnego blotnika i zginęły mi światła pozycyjne z przodu i wszystkie kierunkowskazy co się moglo stać ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.