marcinzielinski87

lamborghini racing same titan

Polecane posty

Wybrane dla Ciebie
galeria
Same

Witam. Przejechalem dzis wieczorem ok 30km racin 165, wszystko ladnie pieknie, ale jak wrzucilem wsteczne to nie chcial cofnac, do przodu bez problemu, pozniej znow proba w tyl i nic. Zgasilem odpalilem i do tylu kawalek i przestal ciagnac i nagle zapalily sie wszystkie diody od 1-9 na wyswietlaczu i nie reagowal na joystick. Zgasilem odpalilem do przodu wszystko ok a do tylu ta sama sytuacja. Czy to moze olej , jego poziom, zastanawiam sie tez czy mogl gdzies na te sterowniki dostac wody bo lalo i kolami rzucał wode z asfaltu jak cholera.?????????????????

 

A jezeli to by bylo cos z olejem, to jaki zastosowac?

Edytowano przez marcinzielinski87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Givera
      Witam
       
      Ostatnio czyściłem upierdliwie umieszczoną chłodnicę od nawiewów
      Jeden problem że wyleciał freon a później ni z tego ni z owego przestały działać 3 biegi nawiewu 1,2,3.
       
      szukałem w instrukcji ale nie mogłem znaleźć żadnego bezpiecznika odpowiedzialnego za te biegi od 4 jest oddzielny.
      Rozebrałem całe pokrętło od zmiany biegów i w planie miałem przeczyścić potencjometr, niestety jest zalany i nie ma dostępu.
       
      Jeżeli jest ktoś w stanie mi w tym pomóc byłbym wdzięczny. W razie pytań chętnie pomogę w miarę możliwości.
       
      Pozdrawiam
    • Przez Kacpeer123
      Witam. Od pewnego czasu zastanawiam się nad kupnem ciągnika deutz fahr agrotron 6.05 i chciałbym wiedzieć jakie są opinie na jego temat,  co psuje się najczęściej i jak jest z częściami. Z góry dziękuję za odpowiedź. 
       
    • Przez Rattarow
      Witam 
      Jestem posiadaczem ciągnika DEUTZ-FAHR AGROTRON MK3 135. Po naprawie płyty sterującej hydrauliką wystąpił problem (wymienione zostały uszczelki). Podczas podnoszenia tuzów występuje bardzo głośny pisk. Wyświetla się także komunikat na desce rozdzielczej "zbyt niskie zasilanie sprężonym powietrzem". Nie wiem, czego to może być przyczyna. 
      Bardzo proszę o pomoc. 
      Z góry dziękuję.
    • Przez Konrad88
      Koledzy pomóżcie. Potrzebuje walek atakujacy przedni. Pacjent deutz agroplus 85. Ilość zębów 8 i 37 Nie ma może ktoś jakieś używki? 
    • Przez qurde123
      Witam
      Kupiłem ciągnik Same Mercury i chciałbym zrobić serwis olejowo filtrowy i tu moje pytanie. Czy jest ktoś na forum kto posiada instrukcje obsługi lub katalog części do tego traktora, a może ktoś posiada wiedze gdzie, ile i jaki olej zalać. Z tego co udało mi się znaleźć i dowiedzieć o tym ciagniku to tyle, że olej do hydrauliki i skrzyni jest oddzielny. Bardzo proszę o pomoc.
      Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.