MicPrime

Ursus 1212 przecieki

Polecane posty

Wybrane dla Ciebie
MicPrime    0

Witam, kupiłem ostatnio ursusa 1212, stan ogólny bardzo dobry, silnik chodzi pięknie, zero wycieków itp.Traktor ma dwa mankamenty, leci olej pod spodem w miejscu łączenia silnika i skrzyni, zapewne winna jest  uszczelka, czy dużo z tym roboty, nie licząc rozpoławiania ciągnika?.Druga sprawa to leci olej z prawej patrząc od tyłu zwolnicy, olej leci na wewnętrzną stronę felgi.Jak ktoś to kiedyś naprawiał proszę coś napisać pozdro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vademecum    25

jeśli to niewielki wyciek to dolewaj olej i jeździj dalej przecież to ursus. Do zwolnicy wciśnij puszke miękkiego smaru i do drugiej też. Chociaż żadko się zdaża że z tylnych zwolnic leje olej. Jak mocno leje to musisz to rozebrać, robota nie jest lekka. Może być tak że założysz nowy uszczelniacz i dalej będzie lać. Jak leje znacznie to może się kończyć łożysko. Po tylu latach użytkowania to tam są zryte powierzchnie od pierścieni, nie zakładaj tylko sylikonowego bo go zetnie od razu.

Wyciek w połowie może być ze skrzyni albo silnika, weź na palec i zobacz jaki olej. Jeśli ze silnika to też wał będzie zryty i na długo taka wymiana nie przyniesie efektu. Zakładaj tylko gumowe uszczelniacze ! jak je dostaniesz.... Jak wyciek ze skrzyni to może z pompy, wałka sprzęgłowego albo mikropompki, jak jest....

Jak słabo leje to nic nie rób

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MicPrime    0

bez wycieków ale leci olej

Z silnika nic nie leci, skrzynia.Generalnie nie są to duże wycieki, więc narazie nic robić nie będę.Jak się zimą nudzić będę to do warsztatu i jazda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Brytan
      Witam panowie. Znalazłem podobny temat ale nic tam nie było konkretnego a więc założyłem nowy. 
      Otóż mam problem taki że dosyć nisko podnosi ciągnik maszyny. Pompa się wyłącza także nie jest to wina np pompy albo rozdzielacza. Siłownik zewnątrz suchy. Np przy orce jak wypoziomuje pług to przy podnoszeniu mało brakuje aby ostatnia Skiba ryła po ziemi... 
      Dodam że podniosłem na maxa na wieszakach i wiele to nie pomogło a na ramionach wolę nie podnosic na tych frezach... 
      Na końcu mogę jeszcze powiedzieć że skala na rączce od ponoszenia działa tak że jest na mniej więcej 2/3 zakresu a maszyna jest już na maxa podniesiona. Wnerwia mnie to bo ciężko dosyć się tak pracuje. Na czas transportu trzeba mocno skręcac cieglo. Może panowie będą wiedzieli gdzie może tak być. 
      Ciągnik to Ursus 1222 bez siłownia wspomagającego. Jest jeden po prawej. 
      Pozdrawiam serdecznie. 
    • Przez BogumilKolanko
      Witam otoz mój problem polega na tym iz gdy wymienilem pompe hydrauliczna na nowa tur zaczal miec problemy z opuszczaniem, tur jest 2 sekcyjny i nawet gdy chce opuscic widly to ma z tym ma problem a przy podnoszeniu to jest swiatnie tylko przy opuszczaniu jest jakich problem moze sie przewody zapowietrzyly albo cos innego prosze o pomoc!
    • Przez mrursus360
      Jaki polecacie rozdzielacz na linki trzysekcyjny do pompy o wydajności 45l/min do tura?
      Czy coś się stanie jak do takiej pompy zamontuję znacznie większy rozdzielacz o wydajności 80l/min, czy stracę na czułości działania TUR'a?
    • Przez mid7
      Witam
      Mam taki problem w 914,w sobotę wyjechał z garażu z zestawem i bez żadnych problemów mi zarzucił siewnik i podniósł cały zestaw, następnie podjechałem sie potankować i tam juz hydraulika przestała działać wcale a podnośnik na pełnych obrotach przez dwie mnuty jakos podniósł zestaw,nie wiedziliśmy co za przyczyny, więc wyrzuciłem z lewej strony ten włącznik pompy i załączylem ją za pomocą metalowego drązka i wszytko się naprawiło, myślalem ze to było przyczyną więc pojechałam siać zboże po 5 godzinach siewu na jednym koncu pola podniosl bez problemu a na drugim juz stało się to co rano przed wyjazdem z tym że hydraulika jak by lepiej działa bo troche uniósł siewnik ale tak jakby nie mogł go poradzić, a podnośnik tak samo jak rano duze obroty i jakos uniósł,dodam jeszcze że w niedziele rano na zimnym oleju wszystko chodzi dobrze, może ktoś z was miał taki przypadek,
      Co może być przyczyną takich problemów?
    • Przez mati555
      Witam mam ursusa 1224 z 97 r i chciałbym wymienić w nim pompę na pompę hylmet PZS-30.NE Turbo czy to dobry pomysł proszę o wypowiedzenie się 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj