Stasiek30

John Deere 580- Spada ciśnienie na zegarze

Polecane posty

Wybrane dla Ciebie
Stasiek30    2

Witam mam problem że podczas owijania czy to sznurkiem czy siatką spada ciśnienie na zegarze tz. podczas prasowania trzyma przy czerwonym a gdy owija to spada na połowe zielonego i 20 cm zewnętrznej warstwy jest luzna. Wymieniłem oringi na zaworze i uszczelniacze w siłownikach i nie ma poprawy. Może mieliście podobny przypadek to proszę o pomoc co jest przyczyną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro77    3

Witam nie wiem czy  problem jest taki jak u mnie mam prase rivierre 125  ma ona  ścisk bali  hydrauliczny i przy owijaniu  spadało ciśnienie powodem był rozdzielacz w ciągniku .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stasiek30    2

Ale prasa john deere ma własny rozdzielacz (i w nim wymieniałem oringi) więc nie wiem czy ciągnikowy ma na to wpływ. A rivierre to nie wiem czy ma?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

emtecc    20

nie, pytałem tylko z ciekawości

 

może się kiedyś przydać taka informacja

 

Pozdrawiam i życzę rozwiązania problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adisikora    0

Mam ten sam problem. A uszczelniacze do siłowników gdzie kupiłeś? bo jak pytałem w serwisie to 550 zł chcieli za komplet na jeden siłownik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuubaa2    0

Mam też też ten problem,siłowniki na 100% sprawdzone sprężonym powietrzem zawór od sciaskania nowy, problem pojawił sie od czasu jak ramie które podnosi pasy przy otwieraniu komory w góre zaczeło wolniej i pózniej podnosić niz klape. Teraz pytanie czy jest to wina kostki w prasie czy ???? Jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stasiek30    2

No właśnie to jest pytanie za punktów. Ja wymieniłem uszczelniacze w siłownikach i wszystkie oringi w kostce i każdy zawór rozkręciłem i tam też wymieniłem oringi i żadnej poprawy. Pisałem do kolegi z innego forum bo ma ten sam problem to napisał mi że oddał kostkę do naprawy do Tucholi i jak dostanie ją z powrotem to ma się do mnie odezwać czy jest poprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelek11    24

Witaj. Rozwiązałeś już problem ze spadkiem ciśnienienia w prasie? Ja mam taki sam problem i nie wiem co robić. Środek beli zbity dobrze a zewnętrzna warstwa luźna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ksiaze    4

mam taki sam problem, nie wiem co jest ze własnie cisnienie przy owojaniu spada na godz. 12.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marianek    0

Ciśnienie spada ponieważ w momencie podawania siatki i owijania balota balot nie wywiera już ciśnienia na pasy czy na komora bo jest owinięty i ciśnie sobie na siatkę a nie na prasę i ciśnienie sobie spada 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
atomik    145

a jeśli po wyrzuceniu beli zamykam komorę i po kilu sekundach widać na manometrze jak spada ciśnienie, dobije wajachą z hydrauliki jest ok i znowu po paru sekunach widać jak wskazowka spada 2 cm  ?  


wieśniactwo to stan umysłu a nie miejsce zamieszkania

dopiero kiedy wytniemy ostatnie drzewo zostanie wycięte, ostatnia ryba złowiona, zatruta zostanie ostatnie rzeka, zrozumiemy, że nie da się jeść pieniędzy

jeśli pomogłem kliknij zieloną strzałkę obok postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emtecc    20

To, że po zamknięciu komory ciśnienie spada to normalne bo przy tym procesie działa zawór bezpieczeństwa 55bar i z jego siła napinane są pasy przy zamknieciu. Dobijanie ciśnienia nic nie da bo ten zawór i tak przepuści. 

Gdy rozpoczyna się proces zwijania zawór miękkiego rdzenia lub ten w jego miejscu jest zamknięty i ciśnienie przepuszcza tylko zawór gęstości beli... 

Ktoś rozwiązał problem z nie dobijaniem bel?

Ja obstawiam zawór gęstości beli

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pitraszek1
      więc kupiłem prasę to co było do naprawy naprawiłem pojechałem na próbę zrobiłem belkę i problem nastąpił bo nie chciało załączyć siatki siłownik nie chciał ruszyć , z drugiej strony jest krańcówka a pod nią jest belka na sprężynie ,ona chyba powinna dotykać do tego czujnika bo jak go nacisnąłem i na sterowniku wysunąłem siłownikiem to zadziałało ale problem jest taki że nie mogę tego cofnąć  jak naciskam powrót siłownika to coś strzela w skrzynce w prasie tak samo jest z siłownikiem od sznurka też coś tam strzela i nie mogę ruszyć  , a na sterowniku  jest wyświetlana belka i 1 sekundowy dźwięk  co może być  przyczyną tego  bo gdy odłączę kostkę od siłownika od siatki do jest też 1 sekundowy dzwięk i pojawia sie belka i stop na wyświetlaczu sterownika a gdy podłącze tą kostkę to tylko znika stop więc nie wiem o co chodzi 
    • Przez zetorproxima70
      witam 
      potrzebuję jakąś nazwę oleju do pompy do owijania przy tej prasie
      ile tam ok. wchodzi litrów?
      może ma ktoś sposób jak odpowietrzyć tą pompe i układ? 
      będe wdzięczny


    • Przez Marekebkowski
      Siemka. Mam prasę JD 580, wczoraj przed prasowaniem jak włączałem komputer coś musiałem przez przypadek wcisnąć i przestawił się on na prasę JD 570.
      Miał ktoś taki przypadek, wie jak to cofnąć?

      Komputer teraz zamyka wielkość beli na 130, przy czym wielkość tej bałdy to ok. 120 cm.
    • Przez shiftmp3
      Witam potrzebuję pilnie odpowiedzi odnośnie pompy od owijania siatka sznurkiem, który przewód to zasilanie dolny czy górny umnie z dolnego ciśnie olej. Dziwne bo on idzie do rozdzielacza a nie do filtra odrazy, czy dopiero na spływie olej jest filtrowany ? 
    • Przez Fendt308lsa
      Witam mam problem z prasą jd 578 dziś wyjechałem prasować i po pewnym czasie gdy ukręciłem drugą belkę sianokiszonki podbieracz przestał się krećic co jest przyczyną ? wałki się krecą tylko łąncuchy od podbieracza stoją. z góry dzięki za pomoc 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.