john6099

Problem z podnośnikiem zetor 7011

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
john6099    0

Witam

Mam problem z podnośnikiem w zetorze 7011 a mianowicie gdy podniosę podnośnik do samej góry potem opuszczę go do połowy potem znowu chcę go podnieść do góry  to nie ma reakcji, muszę wrócić dżwigienką do samego dołu i do samej góry wtedy podnosi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość
Temat jest zablokowany i nie można w nim pisać.

  • Podobna zawartość

    • Przez pop129
      Witam, mam dość nietypowy problem z podnośnikiem w zetorze 7045, wszystko jest ładnie pięknie, podnosi różne maszyny szybko bez żadnego problemu, problem jest z opuszczaniem, strasznie wolno opuszcza jeżeli ma jakieś obciążenie, rzadko, ale zdarza się, że potrafi szybko opuścić, czasami też nie opuszcza do samego końca, co jest bardzo irytujące podczas prac polowych. Filtr magnetyczny był cały zasyfiony i prawdopodobnie poprzedni właściciel już coś tam robił, bo w sitku filtra był kawałek siatki wycięty, wyczyściłem to, założyłem, ale problem nie ustąpił. Może miał ktoś podobny problem i potrafiłby poradzić, naprowadzić na to co mu jest i jak to naprawić?
    • Przez grazia80
      Witam wszystkich
      Mam problem z podnośnikiem w moim zetorze 5211,mianowicie po podniesieniu belki bez cięższej maszyny i ustawieniu dźwigni na opuszczanie belka samoczynnie nie opada,musi ktoś na nią stanąć aby opadła.I drugi problem : po podniesieniu  jakiegoś sprzętu na maksymalną wysokość w krótkim czasie opuszcza trochę i dźwignia cofie się trochę pomimo że pracuje dosyć ciasno .Macie jakieś pomysły jaka może być przyczyna takich objawów?
    • Przez bopietras
      Panowie mam pytanie czy takie podłączenie tura w moim zetorze 7745 bedzie prawidłowe? Przy podłączeniu do szybkozłaczy z tyłu tych 0,1,2 trzeba bedzie chyba przestawiac dzwignie w kabinie za kazdym razem? Może wie ktos jak to podłaczyc zeby było dobrze?
    • Przez tombien
      Podnośnik w moim Zetorze od jakiegoś czasu zachowuje się dziwnie. Gdy zaczepię coś cięższego to po rozgrzaniu na podniesionych ramionach opuszcza trochę i podnosi z powrotem do góry. Po prostu "faluje" maszyną na podnośniku. Po opuszczeniu ramion słychać w środku obudowy podnośnika specyficzne brzęczenie-syczenie. Po wyłączeniu pompy dźwięk ustaje. Gdy zostawię podniesione ramiona w górze i zgaszę silnik to powoli się opuszczają. Szukałem informacji na ten temat ale zdania się różne: rodzielacz lub oringi w nim, zespół tłoka z cylindrem lub zawór przeciążeniowowy lub filtr oleju. Czy ktoś zna 100% procentową przyczynę tego zachowania?
       
      Drugie pytanie: Żeby dotrzeć do rozdzielacza trzeba kabinę ściągać?
    • Przez blake17
      Pany ile powinno byc oleju wspomagania w zbiorniku obok chlodnicy i filtra powietrza?
      https://i.imged.pl/zbiornik-zbiorniczek-oleju-wspomagania-ursus-zetor.jpg

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.