Gość zaczek

co to za dziura ,?zetor7341

Polecane posty

Gość zaczek   
Gość zaczek

witam jest taki otwór jak by na rewers czy ciągnik miał kiedyś rewers i czy dało by się zamontować ? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

5714mf255    31

głupie pytanie jak to może być dziura po rewersie? ciągniki em w tej chwili jeździsz tylko do przodu lub tylko do tyłu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość zaczek   
Gość zaczek

no normalnie na olx inne ciągniki mają w tym miejscu rewersie a biegi są 5 do przodu i 1 do tyłu ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    206

Czyli masz zwykłą skrzynię, rewers był w opcji i po prostu ktoś zgubił jakąś zaślepkę która była w tym miejscu. Nic więcej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
5714mf255    31

to jest nie możliwe ciągnik z rewersie nie ma np. 5 biegów do przodu + 1 do tyłu bo to nie ma sensu przykładowo skrzynia 5 biegów a rewersem zmieniasz kierunek jazdy do przodu lub do tyłu a żeby było ciekawiej jest takie cudo jak pozycja neutralna na rewersie że masz włączony 1 piegi i pozycję na rewersie neutralna i nie pojedzie ani do przodu ani tyłu taka magia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Strogonow
      Witam 
      Mam problem z wałkiem WOM w zetorze 7745, a mianowicie gdy próbuje załączyć WOM niezależny nic się nie dzieje.
      Pompa podnośnika pracuje dobrze a wałka brak. Po przełączeniu na wałek zależny od prędkości jazdy, wałek pracuje.
      Co może być przyczyną takiej awarii? Czy może ja po prostu coś nie tak robię.
      Dodam że ciągnik nie dawno kupiłem i to był pierwszy raz kiedy miał pracować z WOMem.
    • Przez Jan556
      Proszę o informację od osób które dorabiały przystawkę napędu do Zetora 7211. Proszę o informację jak to można zrobić. Z góry dziękuję za pomoc.
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez lexiflexi
      Mianowicie obrywa mi uszczelkę na wysprzegliku i przyciera mi się tłoczek na boku, gdzie urwało kawałek uszczelki. Dzieje się już to któryś raz z koleji w ciągu kilku godzin. Dwa razy wymieniłem wysprzęglik ale nic nie pomaga... . Pomóżcie bo nie mam już siły zaczęło się od tego że ktoś źle ustawił łapki na sprzęgle i one go hamowały jezdził jakby na półsprzęgle . Cofnelismy je na 3mm od łożyska i wtedy pedał od sprzęgła zaczął się dziwnie zzachowywać. Na początku nie dało się go wcisnąć i w końcu sam się wciskał i nie chciał wrócić, odpowietrzylismy i padła uszczelka i tak w koło macieju.
    • Przez bowman1a
      Witam i mam zetora 5711. Cieklo ciorkem z walka od hamulca recznego, po stronie pedalu sprzegla. Prosze o pomoc bo rozebralem wszystkie elementy z niego ale on dalej nie chce wyjsc ani w jedna ani w druga.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.