News
johenek

Wolno działa hydraulika oraz podnośnik - Renault Ceres

Polecane posty

johenek    3

Witam

Mam problem z ciągnikiem klienta(Ceres 95X), remontowałem mu tylny most i musiałem spuścić olej hydrauliczny oraz rozebrać całą hydraulikę i teraz jest z nią problem. Po założeniu kabiny( lecz bez podłogi oraz fotela) pojechałem w pole na testy czy nie ma żadnych wycieków oraz czy wszystko dobrze działa, popracowała około 1,5 godziny z prasą rolującą i nie było żadnych problemów... podnośnik szybko i płynnie podnosił, a hydraulika zewnętrzna działała bardzo szybko. Po powrocie zadowolony wziąłem się za składanie wnętrza, gdy złożyłem postanowiłem wczoraj podpiąć ją pod prasę rolującą. Okazało się że hydraulika nie ma siły podnieść nawet podbieraka na wolnych obrotach.a na bardzo wysokich podnosi lecz wolno, teraz podnośnik podnosi powoli nawet gdy stanie na nim 2 osoby(około 200kg). Pompa hydrauliczna jest NOWA przepracowała może 20mth  a teraz nie może podnieść nawet 2 osób. gdy weźmie się aby podnosiła podnośnik to czuć jak drży cały ciągnik, a pompa hydrauliczna po około 5min jest ciepła a po 10 gorąca. Podejrzewam że zaciął cię jakiś zawór i dławi przepływ oleju tylko co teraz zrobić aby się odciął.

Przed remontem i zarz po wszystko było w jak najlepszym porządku.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

w tym ciągniku idzie zaledwie 4 czy też 5 przewodów hydraulicznych z tego tylko jeden jest od podnośnika, podawany jest przez niego olej z rozdzielacza hydrauliki do rozdzielacza od podnośnika. Najdziwniejsze jest to że zaraz po remoncie wszystko działało jak powinno :(


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

johenek    3

Nic nie blokuje dźwigni, jest taki efekt jak by była bardzo zużyta pompa hydrauliczna.  Zaraz po wymianie na nową pompę też tak wszystko powoli chodziło, ale podczas któregoś odpalenia aby przejechać ciągnikiem do innego garażu zaczęło wszystko działać szybko tak jak powinno, aż do momentu remontu i zaraz po nim działało bez zastrzeżeń. Podejrzewam że zaciął się jakiś zawór tylko pytanie który, bo jeśli któryś co jest pod kabiną to trzeba by było znów podnosić kabinę aby je wyjąć.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PIOTREK79    1

nie miałem na myśli dzwigni tylko gumowe przewody ale oki a co do zaworu to w rozdzielaczu jest jeden zawór no chyba ze zacioł sie na rozdzielaczu od hamowni bo piszesz ze pompa ciepla sie robi zobacz tam najpierw co i jak czy nie załączoną masz hamownie hydrauliczna przyczep

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

nie ma tam ciśnienia, chyba że naciśnie się hamulce,
najbardziej mnie dziwi że podczas przeciążania hydrauliki(bez podpiętej maszyny używanie hydrauliki zewnętrznej) silnik bardzo mało przygasa wcześniej (na minimalnych obr silnika) silnik był zduszany dość mocno,  że zaczynał lekko dymka puszczać a obroty spadały o jakieś 200obr/min. Taki sam efekt był i jest podczas gdy się naciśnie mocniej hamulec i się go przytrzyma.


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

filtr siatkowy jest nowy, a ten papierowy gdzie się znajduje bo nie znalazłem takiego ?
Wczoraj podczepiłem bronę talerzową o wadze 400kg+ 360kg obciążenia i po zrobieniu około 30arów( takie malutkie pole że cały czas podnośnik musiał podnosić) coś puściło i zaczęło wszystko normalnie działąć, ale po zrobieniu około 3 ha znów się coś zacięło i działa teraz tak wolno jak wcześniej :(

 

podnośnik wtedy działał szybko i płynnie, a teraz podnosi bardzo powoli ale płynnie(efekt jak by była pompa wyj@$ana na maxa)


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    669

filt na przewodzie plus filtr przy pompie w obudowie, zapewne nad rozrusznikiem


Polska B

Kupię zwrotnicę lewą oś okrągłą c330/360

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

ten filtr na wężu wymieniony jakieś 2 godziny temu, a ten filtr nad rozrusznikiem jest od wspomagania a ono działa dobrze


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego nie obraż się ale złożyłeś brudno czyli z piaskiem i masz problem z zaworem przelewowym zwyczajnie się zacina zaciera jak sam piszesz popuściło samo bo jeden paproch przepłynoł ale jest drugi i to jest raczej to po twoich wypowiedziach ,

pochwal chociaż jak trafiłem ,bo wcześniej też  trafiłem i nie pochwaliłes

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
johenek    3

cały układ hydrauliki był płukany podczas remontu tylnego mostu, aby usunąć wszystkie opiłki metalu.

Układ działa teraz już normalnie, przyczyną awarii był zawór przelewowy w rozdzielaczu. Po rozebraniu go i ponownym złożeniu wszystko działa bardzo dobrze :)


KPK Kumurun Team

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomitko    2

witam w ktorym miejscu jest ren zawór prselewowy? u mnie hydraulika zewnetrzna slabo dziala. zrobilo sie to nagle, a gniazdo hydrauliki ktoee zawsze uzytkowalem nie dziala w ogole
.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Lukas2909
      Od pewnego czasu w moim ciągniku występuję bardzo dziwna przypadłość, otóż mam problem z układem hydraulicznym tj. czasami jak zapalę ciągnik wg nie działa hydraulika (podnośnik, wspomaganie, ładowacz) słychać tylko dźwięk trybów, jakby pompa chodziła na sucho, udało mi się znaleźć doraźne rozwiązanie to znaczy jak poluzuje nakrętkę od rurki wychodzącej z pompy, która dalej biegnie na rozdzielacz (kapka oleju wypłynie, pompa zaczyna pracować, a hydraulika działa). Problem ustaje zazwyczaj do zgaszenia ciągnika, sporadycznie występuje w czasie pracy. Wymieniłem dwa filtry tzn. ssawny i drugi na rurce biegnącej z pompy do orbitrol-a (wkład). Dzisiaj był mechanik nie wie co jest grane, rzekomo jest jeszcze trzeci filtr, osobiście nie mam pojęcia gdzie. Może ktoś z Was miał podobny problem i znalazł przyczynę, będę wdzięczny za każda pomoc, pozdrawiam
       
      Ps. Pompa jak już działa to wszystko jest okej, bez problemu podnosi palety cementu, czy nawozu.
    • Przez johenek
      Witam
      Mam na warsztacie obecnie ciągnik wyżej wymieniony i jest w nim problem ze skrzynią.
      Mianowicie ciągnik stał x lat nie ruszany we Francji, podobno z powodu śmierci właściciela, niestety po kupnie ciągnika przez właściciela okazało się że nie jest do końca sprawny... Po wymianie wszystkich płynów i filtrów uruchomiłem ciągnik i okazało się że skrzynia lub most wyje strasznie podczas hamowania silnikiem, natomiast gdy ciągnęła(np, plug) skrzynia pracował cichutko dlatego pozwoliłem właścicielowi pracować nią jedynie żeby nie hamował silnikiem. Przepracował nią około 100mth i nic złego się nie działo aż do teraz gdy wizją ją do prasy.
      Z rozmowy z właścicielem dowiedziałem się  że często wyskakują mu przełożenia( terenowe, szosowe) na luz i nie da się wrzucić ani  jednego zakresu ani drugiego. Aby sprawdzić co się dzieje wziąłem ją do prasy(welger rp200), po sprasowaniu około 14he bez przerwy nic się złego nie działo dopiero podczas powrotu po rżysku do domu wyskoczyło. Zaobserwowałem że podczas wyskoczenia przełożenia blokują się tylne koła i nie da się wrzucić przełożenia mimo pchania z całej siły dźwigni. Po puszczeniu sprzęgła jedynie słychać coś jak by obcierało w skrzyni, można wrzucać biegi bez sprzęgła i nic się nie dziej. jedynym sposobem aby odblokować przełożenia to pchnąć lub pociągnąć dosłownie 10cm i przerzucają się bez problemu. Następnego dnia prasowałem nią praktyczne bez przerwy 11 godzin i nie wyskoczyło ani razu. Właściciel sprzętu wziął ją aby sobie sprasować słomę to dosłownie co 200-400metrów wyskakiwały mu przełożenia. Do domu nie zdołał dojechać ponieważ zaczęło mu wyskakiwać co 3-4metry i został scholo wany.
       
      Macie pomysł co jest nie tak z tą skrzynią, bo ja na razie mam za dużo roboty aby to rozebrać i zobaczyć.
      Trudno jest zdemontować kabinę, bo innego sposobu nie widzę aby zajrzeć do skrzyni
      Co robi właściciel że jemu wyskakuje tak często ami praktycznie w ogóle.
      Jak odblokować 5 bieg na zakresie szybkim bo obecnie jest zablokowany, ponieważ jak już będziemy zaglądać do skrzyni to od razu by ją odblokować, słyszałem że wystarczy wyjąć jakąś tam kulkę z wodzików, bo tak były blokowane skrzynie na rynek francuski
       
      PS: ciągnik posiada skrzynię 9 biegów oraz po jednym półbiegu pod obciążeniem, z mechanicznym rewersem
    • Przez Lukas2909
      Dziś przydarzyła mi się przykra historia, mianowicie uruchomiłem ciągnik i nie działało w ogóle wspomaganie (kierownica się kręci lekko praktycznie bez żadnego oporu zarówno na zapalonym jak i zgaszonym ciągniku; natomiast koła ani drgną). Podnośnik, hydraulika zewnętrzna, tur wszystko działa, generalnie wszystko co jest na tej drugiej sekcji w pompie, odkręciłem przewód wychodzący z drugiej sekcji pompy, zasilający wspomaganie brak jakiegokolwiek ciśnienia, w przewodach też zero oleju, jakby tylko jedna sekcja pompy działała. Tutaj pojawia się moje pytanie, czy ktoś z was spotkał się z podobną sytuacją, jak dla mnie winna ewidentnie jest pompa, lecz z racji, iż nie jest to koszt 100 zł chciałbym się upewnić. Czy przyczyną może być nie pompa, a orbitrol?
       
      Ps. Jeśli będę kupował nową pompę, to czy jest sens inwestować w bosch-a?
    • Przez grzesiekdzi
      Witam serdecznie.
       
      Zaznaczę iż jest to mój pierwszy post i pierwszy temat na tym forum także z góry sorry za ewentualne błędy.
       
      Opiszę krótko sytuację: 
       
      A mianowicie ok miesiąc temu kupiliśmy do naszego gospodarstwa Renault ceres 355x z 2001 roku. Był to nasz pierwszy kontakt z ciągnikiem tej marki więc zakup był trudny lecz zdecydowaliśmy się. 
       
      Niby na pierwszy rzut oka wszytko pięknie ładnie lecz dopiero przy pracy w polu wyszedł(jak narazie do tej pory mam nadzieje) jeden defekt. Przy pracy z pługiem ślizga się sprzęgło dziwi mnie jednak sytuacja dalsza gdyż po zaciągnięciu sprzęgła 2 stopnia(ciągnik w wersji mechanicznej) sprzęgło pierwszego stopnia przestaje się ślizgać i ciągnik leci z pługiem jak ta lala.
       
      Nie wiem wogóle czy można jeżdzić na zaciągniętym sprzęgle 2 stopnia?
       
      Jest to dla mnie bardzo dziwna sytuacja gdyż nie mogę wogóle sobie uświadomić gdzie leży tego przyczyna. 
       
      Może ktoś spotkał się z czymś takim lub wie gdzie szukac przyczyny. ? 
       
      Dziękuję za uwagę i proszę o cenne wskazówki.
    • Przez grzesiekdzi
      Witam.
       
      Mam taki problem i po części go opisze.
       
      Mianowicie tak jak w temacie postu, podczas prac polowych, zauważyłem to przy orce gotuje mi płym w chłodnicy. Po otworzeniu korka od wlewu w chłodnicy jest tam dosyc duże ciśnienie i wylewa się płyn na zewnatrz. Być może nawet ok 2l. 
       
      Na początku myślalem ze to zanieczyszczona chłodnica od zewnątrz i ją gruntownie przemyłem. Sytuacja niestety sie nie poprawiła. Wyjąłem nawet termostat lecz wydaje mi sie że nie ma nawet obiegu (bez termostatu).  Są dwa termostaty w tym modelu?? (ceres 355x)
       
      Gdzie szukac tego przyczyny>?? MOżliwe że wadliwa jest pompa wody?  W c360 przynajmniej widać obieg po wyjęciu termostatu.
       
      Może jakieś sugestie lub propozycje z kolegów strony?? czego jeszcze można szukac??
       
      Równieeż gdzieś ubywa tego płynu ciągle.
       
      Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.