cyprian1219

Problem z gruberem - czy wy też tak macie?

Polecane posty

cyprian1219    368

Witam!

Od 2012 roku jestem posiadaczem agregatu ścierniskowego szer. 2.2m (5 łap) i nie jestem zadowolony z jego pracy, co więcej, gdybym wiedział że będzie tak "rył" pola to bym go za dopłatą nie wziął sad.png. Wszyscy sąsiedzi i ludzie na agrofoto zachwalali żeby kupić... Do rzeczy. Chodzi o to że ten agregat ani myśli wchodzić tylko rysa po polu obojętnie czy jest mokre po deszczu, suche, czy aż zbite, tylko włóczy sie po powierzchni ścierniska, dodam że mam ziemie 3/4 klasy, cięższe, a jeśli już wchodził to zawsze jedna łapa zostawała na powierzchni. W tym roku postanowiłem że założę mu 6 obciążników od c330 i tak zrobiłem jednak to pomogło tylko w pewnym stopniu bo bez nich wchodziły w ziemię tylko 2 pierwsze a z nimi jeszcze jedna lub dwie z tyłu... Sąsiadom to idzie bez problemu. Zapomniałbym, wymieniłem mu wszystkie te lemiesze czy jak to sie nazywa i próbowałem na rożnym ustawieniu podnośnika ale... Ta maszyna jest chyba przeklęta, a robi takie kopce że wygląda jak bym radłami przejechał. Zawsze starannie poziomuję podnośnik i samą maszynę aby było prosto ale pole zawsze przeryte przez dziki... Czy ktoś z posiadaczy też ma taki problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    9

jakiej firmy jest ten agregat? masz go od nowości? nie ma mozliwosci zeby nie wszedl w ziemie jesli wszystko jest ustawione, albo trzymasz go na podnosniku albo na wale albo na talerzach rownajacych innej opcji nie ma a to ze kopie to masz zle ustawione talerze rownajace badz tez nawet odwrocone. najlepiej wstaw zdjecie maszyny i bedzie wiadomo co i jak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

cyprian1219    368

A więc tak:

1. Wał nie trzyma bo podczas "pracy" nie dotyka bolca blokującego

2. Agregat nie jest żadnej firmy, zamówiłem go u człowieka który takie wytwarza w pseudo hurtowni, był bardzo tani kosztował 4770 i nie musiałem płacić podatku vat, posiadam go od nowości, na podnośniku go nie trzyma bo nie wchodzi nawet kiedy odącze pompe, a dźwignia jest do końca w dół, a co do równania to możliwe że wina talerzy, nie wiem na jakiej powinny być wysokości

3. Jest dociążony co widać, a w ciągniku ustawienie pozycyjne

Edytowano przez cyprian1219

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Michal04    11

Daj talerze jak najwyzej i zrob tak by wal dotykal bolca
Sorki ze pisze post pod postem ale na tele nie mam edytuj :( A wiec tak podczas pracy daj talerze jak najwyzej, zrob wal tak aby nie wypychal przodu i skroc jak najbardziej na ciegnie ale nie na tyle zeby tylnie lapy sie nie wbijaly i maks dociazenie na ciagniku a jak sie nie da to oznacza ze za sucho i powymieniaj te lemiesze. Potem podczas pracy jak sie wbije to talerze skroc tak aby dotykaly ziemi ale nie wypychaly przodu. Bo ja w expomie mam lepiej bo talerze sa podnoszone razem z walem
Na zdjeciu widac ze talerze za nisko i wypychaja lapy do gory wiec je podnies to moglo pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cyprian1219    368

Nie jest tak jak piszesz, ponieważ maszyna stoi na bardzo nierównym terenie czego nie widać na zdjęciach, na polu podczas pracy wał ma dużo luzu i nie dotyka jeszcze górnej blokady, talerze słabo dotykają ziemi, nawet myślałem czy by ich nie opuścić ale wtedy byłyby jeszcze większe kopce, więc nie mogą blokować, lemiesze tydzień temu zakładałem nowe, ale nie pomogło a z cięgnem jeśli za bardzo skręce to wejdą tylko 2 przednie a 3 tylnie będą w powietrzu, a jeśli delikatnie rozkręce tak aby dotykały ziemi to cała maszyna wyskakuje, obciążniki troche pomogły ale jeszcze za płytko i powtarzam WAŁ NIE DOTYKA GÓRNEJ BLOKADY A TALERZE SĄ UNIESIONE, dodam że tego samego dnia co jeździłem ale sie nie dało, kiedy byłem już w domu przyjechał sąsiad na pole które graniczy z moim i jeździł bez problemu i jeszcze mu ładnie równało :/

 

Chyba wezmę i go sprzedam w przyszłym roku :/

Edytowano przez cyprian1219

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crvx40    9

wyjmij gorne zabezpieczenie niech maszyna sie zaglebi tak zeby lapy schowaly sie w ziemi i zaloz zabezpieczenie zeby wal nie szedl juz w gore, talerze opusc tak zeby rownaly ziemie za lapami czyli te gorki o ktorych piszesz ale nie za gleboko zeby maszyna nie nie stala, na talerzech, maszyna musi byc w poziomie czyli rama z lapami, rama od walu sie nie sugeruj bo raczej bedzie pod skosem ale to nie jest wazne, agregat jest dosc ciezki wiec musi wejsc w ziemie, jakim ciagnikiem to ciagniesz? ja mam mandama i nie ma mozliwosci zeby nie wszedl nawet przy takiej suszy jak jest teraz u mnie. masa mojego agregatu to 1088kg

Edytowano przez crvx40

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    1106

To jest nie możliwe żeby nie wchodził w ziemię!! Patrzyłeś czy krzywy nie jest? na 3 Zdjęciu wygląda jakby był "kopniety kwadrat", może tylko złudzenie. Ta slupica jakaś taka wysoka, nic nie blokuje? wszystkie łapy na równej wysokości? U mnie wszedł by w ziemię choćby miał się złamać. To musi iść.


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cyprian1219    368

Ciągne zetorem 7745 turbo ale mój agregat waży z 500 kg  :/ to troche wyjaśnia  :unsure:. Podniósł mi go ursus c360 a ogólnie widać że maszyna jest lekkiej konstrukcji ale myślałem że one to lekkie są, kiedy wyrosną chwasty będę poprawiał to założe jeszcze więcej obciążników. A to górne zabezpieczenie czyli jak ja to mówie górna blokada wału jest wysoko i wał jej nie dotyka ale myśle że gdyby mój agregat ważył tone to by szło o wiele lepiej... Co do poziomowania to pisałem w pierwszym poście że staram sie zawsze poziomować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    1106

Wywal wal, wywal talerze, odbezpiecz przednie łapy, podnieś do góry i zobacz na 3 co robi.


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XMK13    397

Jak wyżej. Samymi łapami zobacz. Wał i talerze możesz podnieść na max, żeby nie dotykały ziemi podczas pracy. jeśli nic to nie da, to albo masa, albo łapy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cyprian1219    368

To jest nie możliwe żeby nie wchodził w ziemię!! Patrzyłeś czy krzywy nie jest? na 3 Zdjęciu wygląda jakby był "kopniety kwadrat", może tylko złudzenie. Ta slupica jakaś taka wysoka, nic nie blokuje? wszystkie łapy na równej wysokości? U mnie wszedł by w ziemię choćby miał się złamać. To musi iść.

 

A ile ten twój agregat waży i na jakiej ziemi jeździsz? W tym roku jeździłem chyba 5 lub 6 pól to no jednym na którym mamy najgorszą ziemię piasek 5 lub 6 klasa, kukurydza mi w tym roku uschła na tym polu bo na pół przedzielone, wszedł i to ładnie ale wtedy robił "kopce" ale i tak w pewnych miejscach wyskakiwał albo zagłębiał się nierówno i nie miesza ścierniska tyko wszystko to co nie skoszone jest na wierzchu

Jak wyżej. Samymi łapami zobacz. Wał i talerze możesz podnieść na max, żeby nie dotykały ziemi podczas pracy. jeśli nic to nie da, to albo masa, albo łapy.

 

Zobacze jak będe poprawiał, teraz ładnie popadało

Edytowano przez cyprian1219

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    1106

Co to znaczy, że zagłębial się nie równo? z podnosnikiem wszystko w porządku?
Kolejna sprawa, waga raczej nie wiele tu ma do rzeczy, bo pługi 2 czy 3 skibowe to ile ważą? koło 300 kilo i ziemię ryja.


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patryk09091995    127

Ja mam unię kosa o podobnej szerokości i nie ma bata musi wchodzić sucho czy nie ale waga 930 kg na zdj widzę że jest to dosyć lekka konstrukcja i zauważyłem że jest układ dwa z przodu i trzy z tyłu bo u mnie jest odwrotnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dorób sobie dodatkowe bolce albo śruby do regulacji wału, tak żeby nie miał możliwości ruchu, tak jak na zdjeciu ponizej, jeden sworzeń nad ramieniem walu drugi pod. Zawsze to wał trochę dociąży reszte.

Swego czasu pożyczyłem unie kosa do mtz na rędziny to nie było mowy o pracy, cały czas szedł po wierzchu, za to gruber 9 łapowy bez podcinaczy idzie bez problemu

 

gruber_47920_97_72386.jpg

Edytowano przez StaryKumurun

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    35

Słupice nie mają jakiejś regulacji kąta natarcia , np. drugiego otworu w który można przełożyć śrubę zabezpieczającą tak aby dolna część słupicy była bardziej "podana" do tyłu? Jeśli jest taka możliwość to może warto by było wykonać takie otwory? Jak jest sucho to może nie wchodzić ale normalnie to powinien wejść nawet przy takiej niskiej masie. W zasadzie jeśli go "sześćdziesiątka" podniesie to strach go za bardzo obciążać...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    831

ja w swoim starym też tak miałem a że nie było regulacji kąta natarcia dzioba czyli pochylenia słupicy to dalem po podkładce pomiędzy dziób i uchwyt podcinaczy przy górnej śrubie co nie ienia faktu że jak sucho to na tego typu redlicach topornie idzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Nowy81    41

Dla tych co twierdzą że jak sucho, to wchodzi:) radzę zmienić zdanie, widać nie macie sucho. NIe mówie o 5 i 6 klasie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
cyprian1219    368

No to przy 2 jeździe zobacze z podniesionym wałem a talerze i tak są uniesione.

 

Co to znaczy, że zagłębial się nie równo? z podnosnikiem wszystko w porządku?
Kolejna sprawa, waga raczej nie wiele tu ma do rzeczy, bo pługi 2 czy 3 skibowe to ile ważą? koło 300 kilo i ziemię ryja.

To znaczy że 4 weszły głęboko a prawa była w powietrzu a za 5 metrów prawa weszła a lewa wyskoczyła, a jeszcze później wszystkie weszły no i na koniec cały wyskoczył... podnośnik wypoziomowany, wszystko ok po za wyciekiem  ^^. Zobacze jeszcze włożyć od spodu jakieś bolce żeby usztywnić wał na wysokości i go troche uniosę.


Słupice nie mają jakiejś regulacji kąta natarcia , np. drugiego otworu w który można przełożyć śrubę zabezpieczającą tak aby dolna część słupicy była bardziej "podana" do tyłu? Jeśli jest taka możliwość to może warto by było wykonać takie otwory? Jak jest sucho to może nie wchodzić ale normalnie to powinien wejść nawet przy takiej niskiej masie. W zasadzie jeśli go "sześćdziesiątka" podniesie to strach go za bardzo obciążać...

Nie można ich w żaden sposób regulować można tylko odwrócić.

 

A takie jeszcze pytanie, czy to że ciężko wchodzi może być winą ścinaczy lub samych łap, a dokładniej ich rodzaju, sąsiad przy swoim firmy rolmako ma krótsze ścinacze pod innym kątem i przy łapach ma dłuższy czubek, w innym krztałcie.

Edytowano przez cyprian1219

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzesiek88    115

moim zdaniem masz za bardzo pochylone talerze do poziomu, jak jedną stronę wsadzisz to ci drugą wyrywa i tak non stop będzie. ustaw je bardziej w pion i daj trochę mniejszy kat natarcia i zobacz jak będzie szło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2434

Wału nie musisz podwieszać bo i po co, skoro ma tyle dociążenia na górze. Podnieś talerze przynajmniej o jeden otwór. Jak masz wątpliwości czy problem leż po stronie łap, to na polu po prostu odepnij górny łącznik, podnośnik maksymalnie w dół i rusz do przodu, powinien bez problemu zagłębić się w glebie. Gdyby tylko rysował po powierzchni bo jest za twardo, ja pokusiłbym się o wywalenie ścinaczy, z samymi dłutami i przy dobrym ustawieniu powinien rwać zabezpieczenia słupic ale nawet w twardą suchą ziemię wejdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wlamaj1    35

Tylko jaki będzie efekt pracy samymi dłutami - agregaty bez podcinaczy mają więcej redlic przy tej samej szerokości. Niestety podcinacze trzymają agregat na wierzchu, jest sucho i nic się nie poradzi - sam tego dzisiaj doświadczyłem pomimo "słusznej" wagi agregatu. W zasadzie to żałuję że kupiłem agregat z podcinaczami - lepszy byłby na samych redlicach sercowych...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz222    2434

Efekt nie bedzie gorszy, "sercówki" nie są aż tak wąskie jak dłuta. Ja w zeszłym roku wszystkie pola miałem uprawione na samych sercowych i efekt wcale nie był zły, wsiewałem w to poplon poznaniakiem bez najmniejszych problemów. I ten sam poplon (łubin do kolan) likwidowałem w ten sam sposób, na wiosnę spokojnie mogłem w to siać zboże siewnikiem z redlicami stopkowymi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez danielo2007
      Witam. Chciałem sie podzielic moimy spostrzezeniami i awariami z krótkiego użytkowania ciagnika John Deere 5100R w nadzieji że komus to pomoże w wyborze, albo ktoś też sie podzieli uwagami na temat swojej 5R.
      Ciagnik zakupiony u dealera wanicki agro w swidniku przepracowane ma 80mth. Jeszcze przed odbiorem go z placu u dealera stwierdziłem niepokojace głosne stuki i trzaski w hydraulice-objawy nasilaja sie przy wciskaniu hamulca lub przesuwaniem dzwigni hydrauliki. Usterka mimo naprawy nie została usunieta do dnia dzisiejszego (serwis nie za bardzo wie czego sie czepic).Po 30mth sie zaczeło:
      -opadanie tura po dłuzszym postoju
      -awarie rewersora (kalibrowany i wgrywany soft przez serwis 2 razy, nic to nie dało)
      -odczuwalny spadek mocy i właczanie sie kontrolki inteligentnego zarzadzania moca(+10KM) przy kazdym wcisnieciu pedału gazu bez obciazenia(wczesniej kontrolka zapalała sie w transporcie przy obciazeniu)
      -skrzynia biegów przełacza biegi po 5sekundach od ruszenia dzwignia(w tym czasie ciagnik jest na luzie) co doprowadza tzw.pchniecia zestawu na wzniesieniu luz stoczenia do tyło(mi przydazyło sie to juz dwa razy i mało brakowało do wywrócenia zestawu).
      -po nagrzaniu sie hydrauliki bywa ze ehr przestaje na chwile reagowac.
      -wyzuca przewody z gniazd hydrauliki podczas próby wywrotu załadowanej przyczepy
      -spalanie na pusto transport 18-21L/h w pracy np. agregatem scierniskowym to 20-26L/h
      -ciagłe błedy przekładni głownej, rewersu, podnosnika, brak komunikacji ze sterownikami, nawet z wyswietlaczem.
      Pochwalic ciagnik moge tylko za zwrotnosc i oswietlenie zewnetrzne, reszta jak narazie kicha do kwadratu. Zapomniałbym jeszcze o tym że dealer zle przekazał do zamówienia ciagnik i konfiguracja sie nie zgadza, cała hydraulika jest inna niz zamowiłem. Zamowiona była zamknieta z pompa tłoczkowa z lepszymi gniazdami hydrauliki, a dostałem układ otwarty z pompa zembata o gorszym wydadtku z najtanszymi badziewnymi gniazdami w których nie da sie zablokowac wydadku.
      Mam nadzieje ze ktos z urzytkownikow tej wspaniałej maszyny też sie podzieli swoja opinia i wyprowadzi mnie ze złej opini na temat tego badziewia.
      pozdrawiam
       
    • Przez DanielKocima
      Witam mam problem z kolorem żółtka w jajkach, dużo klientów mówi że żółtka są blade i nie podoba im się to woleli by zolciejsze nie wiem czy zwiększyć % kukurydzy barwnik nie wchodzi w grę podaje skład mieszanki 
      518kg pszenica
      212 śruta sojowa
      150 kukurydza
      90 kreda
      20 witaminy lnb 2%
      10 olej słonecznikowy
      Oraz dostają kapustę 
    • Przez MF_3095
      Witam mam problem z moim MF 3095 wymieniałem olej hydrauliczny i niby wszystko działa odpowietrzone wszystko ale gdy sprawdzałem poziom oleju pokazywał mi miernik że jest go za dużo i odkryłem że w przednim moście nie ma oleju nie chce go wtłoczyć w żaden sposób .niby pierdoła ale dla mnie problem proszę o szybką pomoc . co powinienem zrobić żeby tam doleciał ?
    • Przez chrobi123
      Witam,  od jakiegoś czasu mam problem ze sprzęgłem w case farmall 75a, a mianowicie sytuacja wygląda tak że gdy jadę ciągnikiem i naciskam pedał to idzie bez żadnego oporu do podłogi i nie wysprzęgla, casem problem sie naprawia jak zgaszę i włącze od nowa silnik ale teraz już coraz rzadziej to pomaga a problem pojawia sie coraz częściej, pomaga natomiast wybicie wszystkich wajch na neutral a potem na siłe wbić pierwszy zakres i pierwszy bieg i rewers do przodu , jak zacznie ciągnik jechać to gaz do dechy i po chwili pedał sie robi twardy, proszę o pomoc co z tym robić
    • Przez spirit01
      Witam mam problem Renault 120.54 niedawno pisałem post ze siadła mi pompa wtryskowa, ciągnik musieliśmy ściągać z Pola bez wspomagania dziś po włożeniu pompy wtryskowej zauważyłem  problem   a mianowicie kręcąc kierownica na nie odpalonym silniku kierownice kręci się leciutko a koła nawet nie drgną i tu nasuwa się pytanie czy siadła pompa czy jest jakaś możliwość ze coś się zapowietrzyło. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.