flywin

MTZ 82 Pompa Wody

Polecane posty

Wybrane dla Ciebie
galeria
Rotax
flywin    0

Witam,

Panowie otóż grzeje mi się MTZ82 przy obciążeniu temp dochodzi do 100 C wymieniony czujnik temp, wskaźnik, brak termostatu  dalej to samo , została tylko Pompa Wody\.

Panowie niech ktoś powie jak ja wymienić, przypatrzyłem się nie ma zbytnio tam miejsca by ja wyjąć

podobno jest jakiś patent na to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr0224    11

Jeżeli to problem pompy wodnej to możesz łatwo sprawdzić, upuść troche wody z chłodnicy (tak żeby było widać kanały) i włącz ciągnik. Jeżeli pompa przelewa wodę to znaczy że z nią wszystko wporządku. Twój MTZ chodzi na płyn czy wodę? Jeżeli na wodę i sprawdzileś termostat itp to prawdopodobnie masz zakamienioną chłodnicę i w tym leży caly problem.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

flywin    0

nie bo nawet przy 20 C taka temp osiąga.

po zatym w Ursusie 10014H nawet nie osiąga mi temp roboczej w orce, dlatego w MTZ musi być coś nie tak

 

co do układu to od nowości na Płynie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    937

A może nie jest zatkana wewnętrznie, tylko żeberka zabite kurzem ? Sąsiadowi pękła kiedyś rurka od chłodnicy oleju. Rurkę wymienił i nic więcej nie robił. Olej na chłodnicy nałapał tyle kurzu, że w końcu zagotował płyn. Chłodnica w 80% nie miała przelotu powietrza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    252

Możliwe, że masz przedmuch z komory spalania do chłodnicy...


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

raczej nie mozliwe bo jak tak by było to nie zależnie od obciążenia by było 100C a tylko przy duzym łapie

Kupiłem Oryginalną Nową Pompe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    800

No właśnie. Pod obciążeniem spaliny mają większą temperaturę i ciśnienie. Może to być przedmuch do układu chłodzenia.

Sprawdź to i tyle.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

Nie na 100% w sobotę używałem agregatu RAU Rototilerr i trzymał max 90C wiec to nie spaliny a Za mało wydajna pompy przy większych temp otoczenia. 

mam pompe tylko ma ktoś pomysły jak to wymienić, mało miejsca jest, tak aby chłodnicy nie wyjmować. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    800

Da się wyjąc ale trzeba trochę pokręcić. Maskę otworzyć całkiem do przodu, wyjąć chłodnicę oleju, odkręcić obudowę wentylatora i wyjdzie.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    800

Bo nie idzie wykręcić chłodnicą wody. Musi być trochę więcej miejsca pomiędzy chłodnicą a serwomechanizmem.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

no tak ale jak wymieniam pompę wody to po co mam wyciągać chłodnice wody i oleju?

chce wymienić pompę bez wyciągania chłodnic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    800

Kombinuj może ci się uda. Pompy z plastikowym wentylatorem nie ma szans wyciągnąć z chłodnicą.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

ja mam metalowy :) patrzyłem z boku chyba wystarczy obudowę wentylatora odkręcić i bd dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    252

Ja zdejmałem blache  wentylatora i termostat i wychodziło bez problemu, a jak nie to płaska 12 i wentylator można odkręcić


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid3p    363

a tam ja wyciągłem pompę wody bez wywalania chłodnicy tylko osłonę tą na wentylatorze odkręciłem od chłodnicy, i tam na miejscu wywaliłem wentylator, przecież żeby dwie chłodnice wywalić to jest z 2 godziny roboty ;) 


najgorsze u mnie jest to że mi woda kapie z pod pompy wodnej, nowa uszczelka, i jeszcze na sylikon wysokotemperaturowy dałem, elegancko oczyściłem, odtłuściłem i mi leci, co proponujecie dać na sam sylikon bez uszczelki lepiej będzie trzymać>? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeniek    7

Zobacz dokładnie czy leci z pod uszczelki czy z pompy bo nowa pompa czasami leci, z czasem się ułoży i przestanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    173

Spróbuj pod ta śrubę dać podkładkę miedzianą tak jak do paliwa.

Edytowano przez mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez krzychu820
      Wiatm mam problem z belarusem 820 podnośnik nie unosi raz działa raz nie no i wczoraj ciąłem trawe to pózniej nie mogłem jej unieść biorę wajchę na dół mocno i na unosienie to nie działa nawet wyjścia hydrauliczne nie podają oleju biorę na kipowanie to nic .A nawet nic nie wyje Chyba że mało oleju jest?.A opuszcza normalnie a już nie podniesie.Proszę o pomoc
    • Przez JumperTomek
      Witam, jestem w trakcie remontu rozrusznika. Robi to znajomy. Potrzebuje nowego bendiksu, szczotek i tulejek.
      Czy to jest rozrusznik iskra czy jakiś stary typ st 212 ?  Bendiks ma 6 frezów, szczotki są trapezowe, nie pamiętam ile ich potrzeba, 4 ?
      nie wiem który zestaw tulejek wybrać:
      https://allegro.pl/uzytkownik/agromar_mtz?string=zestaw tulejek&bmatch=baseline-var-n-bp-hou-1-0-0522




    • Przez MfKrystian
      Witam mam belarusa 820 i mam problem z podnośnikiem  Raz podnosi dobrze a raz zablokuje tak jakby i wcale nie podnosci nie daje nic dociskanie wajchy do końca oraz włączanie i wyłączanie pompy olejowej nic nie daje podnośnik opuści lecz nie podniesie Proszę o pomoc
    • Przez iwanek7
      Witam. Mam takie pytanie, kupiłem nie tak dawno belarusa 820 2007rok i jak na razie nie mam za bardzo do niego sprzętów i trzeba by coś zakupić. Sąsiad ma Pronara 1025 i namawia mnie abyśmy kupili na pół agregat ścierniskowy o szerokości 2,6m i nie jestem pewny czy z takim poradzi sobie mój belarus, zaznaczę że moje pole nie jest równe, głównie góry i pagórki. Drugie pytanie o pług do mojego belarusa jaki najlepiej szukać czy trzyskibowy czy cztero czy może obrotowy i jakie szerokości robocze. Proszę o pomoc w wyborze jak najlepszej opcji.
    • Przez arsz63
      Hej. Ostatnio wymieniałem uszczelkę zaworów tak zwany okular . Dałem na to masę uszczelniająca i uszczelkę wszystko ładnie złapało i trzyma . Tylko teraz muszę jednak jedną śrube wymienić i mam pytanie czy jak idkrece ta śrubę to nie puści ten silikon ? Z góry dzięki za odpowiedzi 🙂
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.