Rafal_john3140

Zgrzyty w przednim napędzie john 3140

Polecane posty

Wybrane dla Ciebie
galeria
john

Witam.

Mam nastepujący problem z jd 3140: kiedy mam załaczony przedni naped na zakretach słychac zgrzyty w obu kołach przypominające kamienie młyńskie trące o siebie.Kiedy jade prosto z włączonym przodem jest ok. Przy wyłączonym przydnim napedzie problemu nie ma nawet na zakretach.

Dodam ze zalałem nowy olej w kołach i przednim moscie,nie ma poprawy.

 

Co to moze byc? Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomrolnik    112

jakby byly to krzyrzaki to by halasowaly non stop a tak nie masz z tego co piszesz , po pierwsze czy dobry olej wlany i czy nasmarowane wszystko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kiedy pojawiły sie zgrzyty zalałem odpowiedni olej,  fush 80w cos tam..

Bez bicia przyznaje ze wczesniej był tam hipol<nie zdawałem sobie sprawy z powagi sytuacji> ale ciagnik nie duzo pracował na tym oleju.

 

Gumki ochronne? o co dokładnie chodzi?

Edytowano przez Rafal_john3140

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    633

Pomyliło się komuś z samochodem.  Jeśli krzyżaki/przeguby nie maja luzów.  Problem jest w środku mostu. Nikt tak bez rozbierania nie zgadnie dokładnie co się stało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Oba koła zgrzytają i zgrzyty te pojawiły się w tym samym momencie.

 

Czy to mozliwe zeby starcie się tarczek po jednej stronie powodowało takie objawy w obu kołach?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moje jest takie zdanie że jak jest olej to raczej nie wina smarowania jeśli by się skończyły tarczki to tylko brak blokady i tym bardziej lekko powinno chodzić , tak na wszelki wypadek w zwolnicach też jest olej i oczywiście są krzyżaki a nie przeguby bo jesli przeguby to jest bardzo prawdopodobne że to ony ,ale co jest bardzo wazne to o jakim dokładnie modelu napędu rozmawiamy jakiś zf apl czy inny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak to zf sprawdz łożyska zwrotnicy podnieś ciągnik i zdrowo sprawdz zwłaszcza dolnie i czy krzyżaki łączniki nie obcierają o widełki odlewu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

napisz jeszcze czy w polu pod obciążeniem czy na szosie przy dużej szybkości czy na skręcie w czasie poślizgu  bo jesli w czasie poślizgu to żecz może być normą do tego mostu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jadąc powoli bez zadnego obciazenia na trawie i na szosie.Pod obciazeniem jeszcze nie wiem, bo przedniego napedu uzywam w nim tylko do orki.Wydaje mi sie ze obicazenie nie ma wpływu na ten mankament.

 

Zgrzyty nagle zaczałem słyszeć ja i ojciec, wiec najprawdopodobniej cos musiało sie stac...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kolego pytanie jeszcze jedno czy to co wklwiłeś zdjęcie poglądowe to identyczne jak u ciebie dokładnie rozchodzi mi się o te podwójne krzyżaki bo napisałeś że łożyska zwrotnicy były wymieniane jeśli są inne jak na podglądzie to tu może być problem w innym przypadku trzeba rozbierać podwójne nie problem ale pojedyńcze trzeba umieć wymienić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

to ciężka sprawa przy skręconych kołach to jeszcze tylko mechanizm rużnicowy pracuje i tarczki ewentualnie widzą rużnicę obrotow w co watpie ale to nie w zwolnicach ty słyszysz w zwolnicach gdy by to były zwolnice powinno być słychać równiez na prostych kołach spróbuj jeszcze na wstecznym na prosto i skręconych ale pomysłów brak , poniewaz zwolnice to czy koła skrecone czy nie pracują jednakowo może to być jeszcze łożysko piasty w zwolnicach ale też byś wyczuł luz na kole .,przy podniesionym traktorze.wogule napoisz co było jak zrobisz bo ciekawa sprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Konrad2112    3

Winien nie odpowiedni olej , który nie powoduje poślizgu wzajemnym tarcz automatycznej blokady przy określonym przeciążeniu. co skutkuje uszkodzeniem okładzin owych tarcz .Co gorsze może doprowadzić do uszkodzenia dyfru,

 

 

 

był tu na forum post o wymianie tych tarcz  ,  ,z tego co pamiętam to nie było takie proste  i polecał skorzystać z doświadczonego mechanika

Edytowano przez Konrad2112

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

konrad2112 on pisze że w kołach czyli w zwolnicach ,a czy tarczki automatu jak pisałem wcześniej tak małą różnicę ruchu wychwycą bo jak posze że jak kamienie to raczej system satelitek .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kulczyk222
      witam od jakiegs czasu mam problem ze swoim john deerem 3050 91r. pod obciazeniem ciagnik bardzo latwo wchodzi na obroty jednak wytraca predkosc. ostatnimi czasy brak straty obrotow silnika, jedynie ciagnik strasznie zwalnia. czy jest to problem ze sprzegłem? prosze o jakies porady
    • Przez mati_43
      Witam w moim jd 2140 po wymianie orbitrola podnosnik nie dziala chyba ze skrece kierownice na max to dziala
    • Przez rogerr33
      Witam 
      Może ktoś pomoże w wyborze ciągnika JD tak powyżej 120 koni opinie,spalanie awaryjność. Mam zamiar używać go głównie do prasy dużej kostki. 
    • Przez rojewskib
      Kupiliśmy JD 2130 i nie działał przy nim przedni napęd (hydrauliczny). Przyczyną były pozrywane kable od elektromagnesu. Są tam dwa kable czarne i jeden brązowy. wszystkie trzy kable reagowały na prąd, bo było słychac otwarcie elektromagnesu. Nie było w ciągniku oryginalnego włącznika więc zamontowałem nowy. Zmostkowałem dwa czarne przewody i podłączyłem i przedni napęd działa. Nie wiem czy jest dobrze bo przedni napęd ciągnie tylko do przodu, gdy mam wyłączony bieg i włącze przedni napęd to koła przednie ciągną ciągnik. Do tyłu nie można jechac bo tylnia oś ciągnie do tyłu a przednia do przodu. Odpiszcie czy w tym modelu przedni napęd jest podłączony pod włącznik czy jakoś inaczej może jeszcze z innym elektromagnesem. Jak by ktoś mógł mi przysłac jakieś zdjęcia jak jest podłączony ten napęd. Z góry dzięki, mój adres rojewskib@poczta.onet.pl
    • Przez rafal1978
      Cześć, jak odpowietrzyć hamulca w john deerze 2850, są to hamulce hydrauliczne. Szukałem na jdcp.deere.com, ale nie mogę znaleźć odpowietrzników.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.