Skocz do zawartości
makos2

Problem z błędem Deutz Fahr Agrotron 150

Polecane posty

makos2    1

Witam, mam problem ze swoim niedawno zakupionym ciągnikiem marki Deutz Fahr Agrotron 150 z 99r. mianowicie gdy ciągnik chwile po pracuje wyskakuje błąd który wyrzuca biegi, ciągnik nie gaśnie lecz nie można nim ruszyć. W załączniku dołączam zdjęcie na którym widnieje kod błędu. Czy jest ktoś w stanie mi powiedzieć czego dotyczy ten błąd i jak mogę się go pozbyć? Z góry bardzo dziękuje :)   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jest to błąd od potencjometru od sprzęgła, zdejmij osłony pod kierownicą i zobacz może wtyczka nie łączy.


Elektronika  Maszyn i Urządzeń Rolniczych

Naprawy Sterowników, Liczników, Modułów, czujników itp

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marco007
      Witam. Zakupiłem prasę jak w temacie i nie działa mi w niej owijanie siatką. Chodzi o to że ten siłownik elektryczny który odpowiada za rozpoczecie i chyba za zakończenie owijania ma ucięte dwa kabelki i nie wiem jak to wszystko podłączyć aby zadziałało. Ma ktoś doświadczenie w tej prasie?? Mogę zamieścić zdjęcia jeżeli to komuś coś pomoże.
    • Przez pokorny
      Witam, w M980 przyblokawał się lewy hamulec i mocno go rozgrzało. Po ostygnięciu cieknie z cylinderka, może ktoś wie gdzie kupić komplet naprawczy ewentualnie jaki jest to nr katalogowy. Wydaje mi się, że bezie taki sam jak w bliźniaczych modelach M900, M922, M1002, M1080.
    • Przez Halun125
      Witam. Jak w temacie mam problem z hydrauliką ciągnika. Objawy to słabe podnoszenie na rozgrzanym oleju maszyn na tylnym bądź przednim TUZ, bądź też słabe kiprowanie przyczepy np z gnojem. Po prostu trzeba go wkręcać na 1300-1400 obr/min żeby np. kosiarkę która waży 600 kg jako tako podniósł. Jak olej jest zimny wszystko jest ok a problem pojawia się po rozgrzaniu. Błędów nie ma, jak coś podniesie to nie opuszcza więc rozdzielacz chyba sprawny. Po spuszczeniu oleju z hydrauliki (wersja B więc ma oddzielny zbiornik) na dnie kasterki znajdowały się opiłki chyba miedziane bo magnes ich nie przyciągał, a że olej muszę często spuszczać bo zbiornik się rozwarstwia tak ostatnim razem pierwszy raz natknąłem się na te opiłki. 
      Czy jest to być może wina pompy? Ciągnik jest z 2012 r i ma 2800 z hakiem przejechane. 
    • Przez marekg180913
      Witam
      Gdzie mogę znależć numer VIN w deutz agrotron 120 z 2000 roku ?
      Wie ktoś może ?
       
    • Przez drozd82
      witam,w df agrotronie k120 wskaznik paliwa szaleje zatankujesz i po chwili wskazowka spada do połowy,jak moge odkrecic pływak probowałem pod podłoga ale nie ma dojscia,moze ktos rozkrecał z gory dziekuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.