Skocz do zawartości
dragonmt852

przekaźniki świateł

Polecane posty

Kamil1998    85

Nie do końca rozumiem jak może działać zabezpieczenie wpięte równolegle. Szeregowo, to ok,ale równolegle?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    17

Odpowiednio wpięta równolegle dioda do uzwojenia przekaźnika, ma za zadanie gasić impulsy wysokiego napięcia, jakie mogły by powstać na skutek wyłączania przekaźnika. Wystarczy poczytać o właściwościach cewek i wszystko stanie się jasne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

asharot    176

Dioda czasami jest zamontowana,ale żeby ten sam bezpiecznik chronił światła drogowe i światła robocze to takiego rozwiązania jeszcze nie widziałem.

Sam montowałeś te przekaźniki czy ktoś to robił?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Marian3p, rozejrzę się za jakąś lekturą :)

Bezpiecznik jest jeden prawdopodobnie dlatego,że w tych ciągnikach (chyba oprócz mojego :lol: ) jeśli są włączone drogowe i włączymy robocze, to drogowe gasną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dragonmt852    28

 oprócz mojego  bo ja też przerobiłem że mam dolne razem z górnymi

 

czy taką oslonę na konektor można założyć bez żadnej zaciskarki? czy ją wystarczy nasunąć tylko na konektor? http://allegro.pl/oslona-plastikowa-konektor-samochodowy-6-3mm-10szt-i5596224337.html?bi_s=archiwum_allegro&bi_m=Offers&bi_c=Product&bi_term=RTV+i+AGD-10_Elektronika-67193_Elektronika-67194_Części+stykowe-67203_Złącza-68368#

Edytowano przez dragonmt852

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

To w końcu przerabiałeś coś czy nie?

Jaki cel ma włączenie świateł drogowych z roboczymi?

Osłona jest na wcisk,do demontażu potrzebny jest mały płaski śrubokręt.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dragonmt852    28

1.przerabiałem że górne świecą razem z dolnymi a w temacie przekaźników nic nie robiłem

 

2.zrób to będziesz wiedział

3. czyli nie potrzeba żadnych narzędzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

Asharot, na górze są żarówki R2 i oświetlają część pola,a drugą część oświetlają drogowe (dalej, bliżej ciagnika). Osobiście górne R2 podłączyłem pod włókno drogowe (oryginalnie są na mijania) i świecą trochę dalej i mocniej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

To nie są żadne światła robocze. Przepisy dopuszczają umieszczenie świateł mijania w miejscu innym niż w masce i używanie ich w przypadku gdy światła w masce są zasłonięte np. przez ładowacz czołowy. Dlatego muszą gasnąć światła mijania w masce po włączeniu tych na kabinie oraz po włączeniu świateł drogowych. Przerabianie tego jest zwykłym druciarstwem i w dodatku niezgodne z przepisami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1998    85

To co nie co tłumaczy, ale kto powiedział,że będę walił ludziom po oczach na 4 lampy jednocześnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dragonmt852    28

Asharot, na górze są żarówki R2 i oświetlają część pola,a drugą część oświetlają drogowe (dalej, bliżej ciagnika). Osobiście górne R2 podłączyłem pod włókno drogowe (oryginalnie są na mijania) i świecą trochę dalej i mocniej.

ja na górze mam żarówki H4 a nie R2

 

A odnośnie tych świateł to dlaczego w nowych ciągnikach robią że wszystkie światła mogą razem świecić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Bo nowe ciągniki nie mają świateł mijania na kabinie. Wszystkie światła na kabinie są światłami roboczymi, więc i tak nie wolno ich używać na drodze publicznej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    100

wg katalogu to jest pokrywa-chyba w miejsce wlacznika swiatel awaryjnych .zaslepka ma numer 6011 5615

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    42

Co może być przyczyną że nie ma prądu na prawej stronie ( gorne dolne światła mijania) mijania nie działają wgl tylko na dlugich swieci lewa lampa górna lub w masce zalezy od przelaczenia. W czym szukac przyczyny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez emtecc
      witam
      Jak myślicie, światła przeciwmgielne będą dawały dobre światło przy pracy w polu umiejscowione przy światłach na kabinie w zetorze 7745
      takie: http://sklep.wesem.pl/4/6687/halogeny_samochodowe_przeciwmgielne_przeciwmg_owe_drogowe_typu_ho4
      na forach off-roadowych polecali takie lampy zamiennie jako robocze na dach. Na wykresie widać, że ładnie to świeci. Ciekawe jak będzie gdy zamontować je na wysokości około 2 metrów.
      Spotkał się ktoś z czymś takim?
       
      Jakie lampy polecicie na kabinę do zetora na przód?
      Te: http://sklep.wesem.pl/5/6704/lampy_robocze_typu_lor4 na wykresie wydają się dobrze świecić
       
       
    • Przez Mateusz_320
      Witam panowie mam problem w swoim zetorze 5211 91r obrotomierz pokazuje tylko obroty silnika a niestety moto godzin nie nabija długi czas. Pomoże ktoś? 
    • Przez matix0x
      Witam!
      Mógłby ktoś wstawić zdjęcia przymocowania oraz lokalizacji czujników sprzęgła drugiego stopnia, ręcznego, stopu w zetorze 7211. Z góry wielkie dzięki.
    • Przez Cooler1427
      tak jak w temacie , problem polega ze pokazuje pelen bak.  mimo ze jest faktycznie np 50%
       
      zegar wymieniony na nowy, pływak tez nowy po w starym styki pogniły, instalacja  cala i niema prawdopodobnie przebicia. na schematach elektrycznych znalazłem ze pomiędzy pływakiem a zegarem na desce w wiązce pod kierownica jest przekaźnik.  
      wie ktoś jaki to typ?
       
       możne on zwalił się i to przyczyna ;/
       
      mógłby ktoś podrzucić schemat elektryczny dokładny , albo jakiś skan? ,byłym wdzięczny...

    • Przez Damianursus30
      Witajcie! 
      Jestem szczęśliwym posiadaczem Zetora 7011
      Kupiłem go niedawno i mianowicie chciałbym dojść do ładu z zegarami.
      1. Obrotomierz dochodzi max do 500 obr i dalej nic. A później albo opada i nic,albo wskazówka skacze ale tylko w przedziale "0-500 ". Mth nie nabija. A z racji tego że napęd jak i licznik sporo kosztuje chciałbym żeby ktoś mi powiedział co mogę z tym zrobić.
      2.Wskaźnik paliwa nie działa. jak przekręcę kluczyk to poziom paliwa idzie od razu 4/4.. Kontrolka paliwa też nie działa
      3.Wskaźnik temperatury wody też nie działa.Wymieniony czujnik i to samo co w przypadku paliwa pokazuje od razu max.
       
      No i właśnie to co zepsuło mi się wczoraj czyli chciałem odpalić Zetora, coś pyknęło i włącznik przestał działać . Pali tylko na zwarcie, wciskam przycisk i nic ;c
       
      Potrzebuje waszej pomocy, ponieważ Zetora mam od niedawna i nie mam pojęcia za co się wziąć
       
      Z góry dzięki
×