Skocz do zawartości
News
losktos

MF 3065 - kontrolka niskiego ciśnienia oleju w skrzyni i opory w toczeniu

Polecane posty

Wybrane dla Ciebie
losktos    138

Witam,

 

Massey Ferguson 3065, skrzynia 32x32, 91r.

 

problem pojawił się kilka dni temu. Pojawiły sie opory w toczeniu ciągnika - jedzie normalnie lecz po wciśnięciu sprzęgła chwilę się toczy i nagle się zatrzymuje tak jakby łapały hamulce. Podobnie przy ruszaniu - puszczając powoli sprzęgło ciągnik rusza nagle zatrzymuje się, a po dalszym puszczeniu sprzęgła rusza po szarpnięciu. Czasem, na lekko pochyłym terenie, bywa tak że trzymając na sprzęgle przy włączonym biegu ciągnik nie toczy się, po wyrzuceniu na luz toczy się normalnie - tak jakby ciągnęło sprzęgło. Do tego przy tych oporach w toczeniu zapala się kontrolka niskiego ciśnienia oleju (gaśnie po 2-5 sek.) i w tym momencie załącza się samoczynnie napęd lub półbieg - kontrolka nie zapala się zawsze. Problem ustępuje ale powraca. Przedni napęd załączał się prawidłowo (czasem się przycinał ale po ponownym naciśnięciu hamulca odbijał), biegi również wchodziły prawidłowo na wszystkich zakresach. Olej świeżo po wymianie (Shell Spirax 10W30) razem z filtrami.


Zapraszam na mój profil.
Pozdrawiam losktos ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

Prawdopodobnie załączają się dwa pół biegi. Za niskie ciśnienie


Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
losktos    138

przyczyną za niskiego ciśnienia może być pompa czy w tym wypadku bardziej nieszczelność? wspomaganie pracuje bez zarzutu

Edytowano przez losktos

Zapraszam na mój profil.
Pozdrawiam losktos ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

waldac    11

jeśli wspomaganie pracuje ok to raczej pompa też jest dobra

taki test

odpal silnik i skręć na wolnuych obrotach ma max. w prawo i lewo

przy max skręcie silnik lekko zwolni obroty -  to znak że niskie ciśnienie (17bar) jest oK.

Podnosnik pracuej na wysokim cisnieniu -  jak działa to to oba obie cześci popmpy są dobre- szczelne

skupiłbym się na elektronice i okablowaniu autotronic -

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
losktos    138

jest dokładnie tak jak piszesz. Na wolnych obrotach przy max skręcie, silnik delikatnie schodzi z obrotów, podnośnik działa bez zarzutu.

 

Dzisiaj zapryskałem kontaktem kilka kostek przy sterowniku pod kabiną. Po krótkiej jeździe po podwórzu niby jest wszystko ok, zobaczymy co będzie dalej


Zapraszam na mój profil.
Pozdrawiam losktos ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
losktos    138

narazie ok, zrywałem dzisiaj rzepaczysko, zrobiłem jakieś 3,5 ha i nie było żadnych problemów. Napędu mi jedynie czasem nie rozłącza ale to zdarzało się też wcześniej

 

tak więc póki co problem ustąpił


Zapraszam na mój profil.
Pozdrawiam losktos ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
losktos    138

ciągnika nie mam od nowości, nie wiadomo jak postepował z nim poprzedni właściciel


Zapraszam na mój profil.
Pozdrawiam losktos ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mtz_820
      Nie da sie przełączyć na żółwia lub zjająca i nie kiedy tak jakby blokowało ciągnik i w tedy świeci sie kontrolka od skrzyni biegów, co to może być? Kontrolki od tych przełożeń się zmianiają... Może byc tego winą przedni napęd?
    • Przez CYCU123
      Witam ,mam problem z odkręceniem silnika przeznaczonego do remontu .Odkręciłem większość trzymających go śrub ze skrzynia, ale mam problem z dostępem do dwóch najwyżej położonych śrub pod kabina. Szukam informacji jak się do tych śrub dostać moze trzeba kabinę podnosić ? lub jakoś podłogę w kabinie zdjąć ? nie chce się z tym głupio szarpać i przypadkiem czegoś nie uszkodzić  wiec bardzo proszę o podpowiedz    
       
      Juz sobie poradziłem , zgodnie z podpowiedzią jednego z forumowiczów. Wystarczylo kabine podniesc na poduszkach 
    • Przez Zet7211MF6140
      Witam. Jest taki problem że ciągnik nie ma tak jak by siły. Na postoju wchodzi normalnie na obroty a już przy małym obciążeniu max 1500 złapie, nawet jak sie jedzie samym ciągnikiem to nie można go rozpędzić. Dodam że dopiero była robiona pompa wtryskowa i przed naprawą było to samo. Co może być nie tak?
    • Przez kamil800
      Witam
      Mam taki problem, ze podczas jazdy po szosie musze co jakas chwile kontrowac w lewo i tylko w lewo, ostatnio zaczal mi podciekac silownik skretu, czy to moze on jest tym problemem czy jednak orbitrol?
      Problem dotyczy mf 8120
    • Przez Cineek
      Witam.
      Mam pytanie, jak ustawić amortyzacje podnośnika w 6180, jak jadę np: z talerzówką, pługiem obrotowym. Widzę że jest tam kontrolka, ale pewnie trzeba zrobić jakąś kombinację pokręteł. Proszę o pomoc. Poniżej obrazek. Pozdrawiam
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.