Skocz do zawartości
MarcinOtna

Jak podłączyć alternator do nowej instalacji elektrycznej?

Polecane posty


Gość Profil usunięty   
Gość Profil usunięty

Podłączyłeś wg tego schematu?

03b847b37facaff7m.jpg

Przekaźnik dałeś dobry? Jeśli wszystko jest ok to masz zwarty regulator. Do reklamacji. Zmierz jeszcze jaka jest rezystancja uzwojenia wirnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Gość Profil usunięty   
Gość Profil usunięty

No to masz zwarty regulator.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



Gość Profil usunięty   
Gość Profil usunięty

Da radę, tylko sam tego nie zrobisz, a zlecenie naprawy nieopłacalne. Poza tym skoro jest nowy to jedynie reklamacja. O ile faktycznie to przyczyna regulatora, bo szklanej kuli tu nikt nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukaszdra    2

może i sobie nie poradzę ale już się pytałem w sklepie i reklamacji nie uznają bo jest to elektronika a jeśli byś mi powiedział jak go naprawić to zaniósłbym to do znajomego co naprawia komputery i on by mi to zrobił jeśli bym wiedział co trzeba wymienić lub jak naprawić

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Nie ma czegoś takiego, że nie przyjmie do reklamacji. Idź jeszcze raz i powiedz, że nie korzystasz z gwarancji tylko z niezgodności towaru z umową. Jeżeli reklamujesz w ten sposób towar zakupiony do pół roku to istnieje domniemanie, że towar był wadliwy w momencie wydania klientowi i że sprzedawca o tym wiedział. Wzór pisma znajdziesz w internecie. A jak nadal nie będzie chciał przyjąć reklamacji to niech Ci da to na piśmie. Wtedy rzecznik konsumenta załatwi sprawę. Co do naprawy to ktoś kto naprawia komputery średnio sobie z tym poradzi. A ja na odległość nie powiem co ma wymienić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Gość Profil usunięty   
Gość Profil usunięty

Jak nie chcesz reklamować tego regulatora to odkręć obudowę i zrób zdjęcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukaszdra    2

oki rozbiorę go i zrobię fotki jutro wstawię foto znajomy pożyczył mi drugi regulator 6d RNa i taki sam efekt i nie wiem co robić dalej efekt jest dalej taki sam może diody są uszkodzone w alternatorze 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukaszdra    2

czy ktoś mi pomoże wreszcie bo mnie już to zaczyna wk****ać kupiłem drugi regulator taki i dalej takie same objawy co robić może źle podłączam ten regulator chociaż według schematu ale nie wiem  co już mam robić czy szukać innego regulatora czy coś bo ciągnik jest mi potrzebny na dniach ale nie chcę ugotować akumulatorów pomóżcie 

post-55548-0-21794800-1457372834.jpg

Edytowano przez lukaszdra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Jakie masz napięcie na zacisku 15?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukaszdra    2

Już podaje napięcia na zaciskach 

silnik zgaszony:

zacisk nr 15 :2.0 V

zacisk nr 67 : 1.23 V

napięcie akumulatora :12.20 V

silnik odpalony obroty 500 obr/min

zacisk nr 15 :2.0 V

zacisk nr 67 : 2.0 V

napięcie na alternatorze : 12.57 V

silnik odpalony obroty 1200 obr/min

zacisk nr 15 : 8.0 V

zacisk nr 67 : 7.0 V

napięcie alternatora 16.0 V 

podałem napięcia jakie są na tych zaciskach jak byś potrzebował więcej informacji podałem wszystkie napięcia jakie pomierzyłem i są to napięcia na dwóch podobnych regulatorach i nie wiem co robić czekam na waszą pomoc 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Kolego, na pewno nie masz podłączone wg schematu, bo na 15 przy zagaszonym silniku i wciśniętym kluczyku ma być napięcie akumulatora i to samo napięcie ma być na B+. Natomiast na odpalonym ma być 13,8-14,4V zarówno na 15 jak i na B+. Na próbę olej kontrolkę i podłącz przewód 15 regulatora bezpośrednio do B+ i zmierz ponownie wszystkie napięcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukaszdra    2

już idę zrobić tak jak piszesz za jakieś 30 min będę z wynikami 


po wyjęciu z szczotki napięcie na zaciski nr 15 jest takie jak na aku Ale jeśli podepnę spowrotem zacisk 67 do szczotki to napięcie spada do 2 V

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

No to musisz szukać awarii w układzie zasilania zacisku 15. Zrób tak jak napisałem i podłącz na próbę 15 do B+ i zmierz napięcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukaszdra    2

topi kabel jeśli dam bezpośrednio z aku napięcie na zacisk 15
jeśli dobrze rozumiem schemat to muszę połączyć w zaciski nr 15 kontrolke i Dać do stojanu kablem a zacisk nr 67 podłączyć do szczotki??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

lukaszdra    2

wydaje mi się że prostrze będzie rozwiązanie o wstawienie mostka wzbudzenia posiadam taki od poloneza czy będzie dobry? wydaje mi się że mniej jest zabawy z zrobieniem mostka wzbudzenia niż kombinować z tym upierdliwym podłączeniem. i podłączyć tak jak w polonezie i mieć spokuj co o tym sądzisz elektrotechnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

topi kabel jeśli dam bezpośrednio z aku napięcie na zacisk 15

jeśli dobrze rozumiem schemat to muszę połączyć w zaciski nr 15 kontrolke i Dać do stojanu kablem a zacisk nr 67 podłączyć do szczotki??

Nie. Zacisk 15 ma być bezpośrednio połączony z zaciskiem 15 lub 54 stacyjki, czyli ma być na nim napięcie akumulatora. Tak podejrzewałem, że podłączałeś go przez kontrolkę, a upierałeś się, że podłączałeś wg schematu. Sprawdź rezystancję wirnika, bo regulator RNA-1 musi działać w takim podłączeniu. A jak topią się przewody to musisz mieć coś nie tak podłączone. Regulator masz taki jak na zdjęciu w poście 67, czyli RA2/DE firmy APE? Przecież on jest do alternatorów dziewięciodiodowych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



agrozet    0

Witam . Podpinam sie pod temat z moim alternatorem - wózek widłowy.

 Większość wiem gdzie podpiąć tylko oznaczenie 1 zielony i 4 zielony nie wiem.

 

Może ktoś podpowie

 

Tomek

post-51472-0-23670900-1499852983_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez szczupak23
      Witam koleżanki i kolegów. :angry:
      Pisze tutaj pierwszy raz ale często odwiedzałem forum i spodobało mi się.
      Mam prośbe do was proszę o polecenie mi pożądnego warsztatu gdzie moge naprawic pompę wtryskową w moim dziadku C-360
      Miejsce dowole w całym kraju ponieważ sąsiad ma firme transportową.Poprostu sprawdzone miejsce gdzie naprawialiście swoje i niemieliście problemu z odpalaniem i poźniejszą eksploatacją ciągnika.
      Mieszkam w łodzkim niedaleko Radomska ale u nas niema nic pożadnego sami cfaniacy co po naprawie ciągnik chodzi gożej niz przed.
      Z góry pozdrawiam i czekam na odpowiedz.
    • Przez qaz123
      Witam
      mam c-360 i belarke sipma bez haków mam problem tego typu ze otwiera mi sie klapa podczas pracy.
      Nie wiem czy jest to wina rozdzielacza czy pompy . Może ktoś mi podpowie jak rozwiązac problem ?
      Pozdrawiam
    • Przez antonio86
      Witam!
      Wiem ,że był już taki temat odnośnie c-330, ale mysle ,ze c-360 to inna bajka(jak się myle to prosze usunąć temat)
      Otóż chce zalac układ chłodniczy płynem-głównym powodem jest to,ze mam zamiar założyc nagrzewnice w kabinie,a woda nigdy cała nie wyleci z nagrzewnicy i na mrozie ja rozwali.
      Mam taki dylemat, otóż remont silnika był 13 lat temu i boje sie czy płyn nie rozpusci kamienie i niedostanie się do oleju(słyszałem o przypadkach,że były wrzery i płyn rozpuscił kamień i wleciał do oleju ,jakie wy macie doświadczenia z zamianą wody na płyn???
    • Przez Pszemq
      Witam.Niestety moja os wraz ze wspornikiem nie nadaja sie juz do uzytkowania tak więc prosze składac propozycje.
      Oczywiscie nie szukam nowych części jakby były lekkie luzy to nie przeszkadza mi to.Cena tez się liczy bo nie mam zamiaru pakować w ten ciągnik kupę kasy.Pozdrawiam
×