Skocz do zawartości
MarcinOtna

Jak podłączyć alternator do nowej instalacji elektrycznej?

Polecane posty

Ares    3

Witam.

Pacjent Ursus C-360. Otóż mam w nim zamontowany alternator z Fiata 125p 6-cio diodowy, regulator elektroniczny i samochodowy przekaźnik rozwierny, który jest podłączony następująco: zacisk 86 do konektora alternatora bez żadnego oznaczenia, zacisk 85 oraz 30 podłączony do masy, a zacisk 87a do kontrolki ładowania, a kontrolka dalej podłączona jest poprzez bezpiecznik do zacisku stacyjki numer 54 (podłączając przekaźnik wzorowałem się na schemacie instalacji elektrycznej ciągnika Ursus 912). Problem polega na tym, że po uruchomieniu ciągnika lampka kontrolna od ładowania "mrugnie" sobie co jakiś czas. Mrugnięcia te ustępują po włączeniu świateł, natomiast przy włączeniu kierunkowskazów, lampka kontrolna kierunkowskazów mruga na przemian z kontrolką od ładowania. Dodam, że mam zamontowany przerywacz kierunkowskazów od Audi 80 (z czterema pinami: 49, 49a, 31, C2) firmy TOPRAN, mam też dodatkową kontrolkę od kierunkowskazów przyczepy, która załącza się (mimo braku podłączonej przyczepy), gdy włączę kierunkowskaz, a silnik pracuje. Co może być przyczyną takiego dziwnego zachowania obwodu sygnalizacji ładowania?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
toffik    1

naladowany maksymalnie aku i kontrolka do nas radosnie mruga.Czy przy wlaczonych swiatlach tez jest choinka z kontrolkami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

Kontrolka będzie mrugać i na to nic nie poradzisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ares    3

naladowany maksymalnie aku i kontrolka do nas radosnie mruga.Czy przy wlaczonych swiatlach tez jest choinka z kontrolkami

Przy włączonych światłach kontrolki zachowują się jak należy. A jeśli ta kontrolka ma tak mrugać, no to wszystko w porządku. Dziękuję za pomoc i pozdrawiam :).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Tak jak napisali koledzy wcześniej czasem tak jest że mruga i wszystko jest ok wtedy akumulatory w pełni naładowane.

Mam tak samo w swoim alternatorze A124 że mruga po włączeniu jakiegoś odbiornika przestaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszdra    2

Witam mam pytanie jak przerobić ten alternator żeby była masa na korpusie ponieważ chcę ten alternator założyć do c360 i prosiłbym o dokładną instrukcję jak tej przeróbki się podjąć dzięki wielkie za pomoc wklejam fotkę tego alternatora

post-55548-0-67444300-1454166004_thumb.jpg

Edytowano przez lukaszdra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Należy zamienić miejscami diody prostownicze. Te co są w korpusie należy założyć do półmostka wyjściowego a tamte do korpusu. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W tym alternatorze nie ma mostka wzbudzania. Regulator RNA będzie pasował.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    446

To do sygnalizacji ładowania potrzebny przekaźnik bo wyprowadzenie z środka gwiazdy jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dokładnie tak jak piszesz. Można oczywiście dołożyć mostek wzbudzania, jednak trzeba trochę pokombinować, bo fabrycznie nie ma przygotowanego miejsca. Ja osobiście montuję diody 1N5408, wkładam je w koszulkę termokurczliwą, przypinam do mostka i wyprowadzam w miejsce środkowego wyprowadzenia gwiazdy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jak założysz mostek wzbudzania to tak. Bez niego tylko RNA.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszdra    2

witam mam pytanko jak podłączyć ten alternator diody już przełożyłem i alternator jest założony Ale Nwm jak go podłączyć teraz jest alternator z minusem na korpusie proszę o szybką odpowiedź dzięki za szybką odpowiedź i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Masz kupiony alternator RNa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszdra    2

Tak mam kupiony regulator rna czy ten alternator podłącza się tak samo jak alternator z poldka czy inaczej jeśli nie byłby problem proszę o dokładne opisanie styków dzięki wielkie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

15 regulatora łączysz z wyjściem z mostka wzbudzania i z kontrolką, a 67 łączysz do szczotki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszdra    2

Dzięki wielkie @Elektrotechnik za pomoc jutro będę podłączał i jak będzie wszystko chodziło dam znać Pozdrawiam. A jeszcze jedno takie pytanko mam jak rozpoznać czy alternator jest 6 diodowy czy 9 diodowy ciekawi mnie jak można łatwo rozpoznać te alternatory dzięki wielkie jeszcze raz

tak ten altek mam podłączyć k- kontrolka czerwony 67-zacisk regulatora zółty 15-zacisk regulatora niebieski m-mostek czarny czy inaczej

post-55548-0-24949200-1456060155_thumb.jpg

Edytowano przez lukaszdra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

W końcu jaki masz ten regulator i szczotki? Takie jak na zdjęciu? Jeśli tak, to musisz mieć regulator RNc, i zamontowane diody wzbudzania. Bo teraz już nic nie wiadomo co tam masz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszdra    2

regulatora nie było przy alternatorze ani szczotek miałem szczotki z poloneza i regulator szczotki wydaje mi się że będą pasowały a regulator podpoiłem poglądowo czy tak ma być podpięty tak jak napisałeś ze regulator ma być rna i taki zamówiłem ale żeby wiedzieć czy tak ma być podpięty ten regulator rna to dałem rnc na wzór żeby mieć jasność czy tak ma być podpięty wybacz jeśli cię wprowadziłem tym zdjęciem w błąd sorki i dzięki za cierpliwość pozdrawiam

Edytowano przez lukaszdra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Kolego, jeśli nie zamontowałeś mostka wzbudzania musisz zamontować taki regulator:

post-10122-0-76678700-1456080670_thumb.jpg

i takie szczotki:

http://osinskiartur.pl/img/magazyn/3149_5.JPG

Musisz też zamontować przekaźnik kontrolki. Schemat podłączenia dla alternatora sześciodiodowego i dziewięciodiodowego masz tu:

http://www.agrofoto.pl/forum/topic/35183-og%C3%B3lne-porady-dotycz%C4%85ce-instalacji-elektrycznych/

A jak masz zamontowany mostek wzbudzania, to montujesz RNc12 i szczotki tak jak na Twoim zdjęciu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszdra    2

pojawił się następny problem po założeniu szczotek oraz regulatora napięcie na wysokich obrotach jest ponad 16V i co robić oddawać regulator czy coś innego zrobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to w końcu jaki regulator zamontowałeś i jak to wszystko podłączyłeś, bo tak nakręciłeś, że nic nie wiadomo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaszdra    2

podłączyłem według schematu który mi podałeś zamontowałem te szczotki które mi podałeś i regulator i alternator się wzbudza ale jak dodam gazu to na mierniku podaje mi napięcie 16V wzwyż czy to może być wina nowego regulatora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×