Dawid-Zetor

Zetor 8011 Spalanie

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Dawid-Zetor    1

Cześć wam jestem początkującym Rolnikiem.Chciałbym się do wiedzieć ile zetor 8011 wam spala przy pracach lekkich i ciężkich.

 

Edytowano przez Dawid-Zetor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez tomaszs88
      Mam problem otóż podczas prac jesiennych zauważyliśmy że w chłodnicy jest olej ale temperatury nie łapał i wyganiało płyn...postanowiliśmy wymienić dwa oringi w chłodniczce oleju i problem zniknął...podczas orki zauważyłem to samo...wszystkie prace skończyliśmy i ciągnik stał przez kilka dni...po jechałem po nawóz i podczas jazdy z pustą przyczepą zagotował się płyn...okazało się na podwórku że płyn poszedł do oleju bo bagnet był aż szary...zaczęliśmy rozbierać...zdjęliśmy głowicę...uszczelka cała...sprawdzaliśmy chłodniczkę oleju...szczelna...za laliśmy płyn w kanały by zobaczyć czy ucieka to spadło dosłownie 0,5cm...reszta stoi...nie wiemy gdzie szukać przyczyny bo najpierw poszedł olej do płynu a póżniej płyn do oleju....tylko którędy? głowicą? z góry dzięki za pomoc :rolleyes:
    • Przez Tyfo89
      Witam interesuje mnie jak się załącz wom w zetorze 8011 wiem ,że są podobne tematy ale jakoś nie mogę odszukać tych wiadomości. Pytanie nie jest zadane bo mi się nudzi tylko chcę się tego dowiedzieć. Dzięki za pomoc 
    • Przez grom4444
      Witam. proszę o pomoc w podłaczeniu wskaznika temp. wskaznik jest oryginalny, ale sprawdzałem bezposrednio na akumulatorze to sie wzbudza na maksa. podłaczyłem przewod z czujnika i przwód od bezpiecznika z prądem i nic sie nie dzieje po rozgrzaniu silnika. jak to nalezy prawidłowo podłaczyć??? może ktoś ma jakis schemacik?? proszę o pomoc w rozwiązaniu tego problemu bo nie długo czas jechać do roboty a bez wskażnika to trochę nie bardzo
    • Przez Przemas97
      Witam robiłem w styczniu remat skrzyni pośredniej A dokładnie żółwia i zająca bo się rosypalo. Mechanik rozegrał włożył nowe części złożył i troszkę sie poprawiło ale jeszcze to nie jest to na wolnych obrotach ciężko jest wyrzucić z biegu. A na wyższych już jest ok. I jeszcze na zimnym oleju słychać cały czas pompe od podnośnika. Co to może być. Pomóżcie mi w końcu z tym dojść?
    • Przez Jacek3p
      Witam mam okazje kupić fajnego zetora z drogownictwa niestety lub stety właściciel nie ma zielonego pojęcia o traktorach a ja o ciężkiej serii też i nigdy nie miałem znimi styczności i nie uruchomiliśmy podnośnika wom uruchomiłem ale podnośnik ani drgnol i teraz pytanie jak to się robi??? 😊
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.